   
<!DOCTYPE html>
<html>
    <head>
        <title>Tahun Ke-3 Pemerintahan Jokowi-Maruf di Bidang Polhukam - Medcom.id</title>
	<meta name="title" content="Tahun Ke-3 Pemerintahan Jokowi-Maruf di Bidang Polhukam" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e">
	<meta name="description" content="Ditahun ketiga pemerintahan Jokowi-Maruf, Penegakan hukum disorot dalam kasus Ferdy Sambo, bahkan berdampak pada merosotnya tingkat kepercayaan publik terhadap" />
	<meta name="keywords" content="jokowi,  presiden,  presiden joko widodo,  maruf amin,  penegakan hukum,  menkopolhukam,  menkopolhukam mahfud md" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://www.medcom.id/amp/4baxwqWN-tahun-ke-3-pemerintahan-jokowi-ma-ruf-di-bidang-polhukam" />
	<meta property="dable:item_id" content="4baxwqWN" />
	<meta property="dable:title" content="Tahun Ke-3 Pemerintahan Jokowi-Maruf di Bidang Polhukam" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/videos/2022/10/19/1491467/QOyKPRV0SD.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Video" />
	<meta property="article:published_time" content="2022-10-19T22:02:37+0700" />
<link rel="canonical" href="https://video.medcom.id/primetime-news/4baxwqWN-tahun-ke-3-pemerintahan-jokowi-ma-ruf-di-bidang-polhukam" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Tahun Ke-3 Pemerintahan Jokowi-Maruf di Bidang Polhukam" />
	<meta property="og:type" content="video" />
	<meta property="og:url" content="https://video.medcom.id/primetime-news/4baxwqWN-tahun-ke-3-pemerintahan-jokowi-ma-ruf-di-bidang-polhukam" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/videos/2022/10/19/1491467/QOyKPRV0SD.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1666197289" />
	<meta property="og:description" content="Ditahun ketiga pemerintahan Jokowi-Maruf, Penegakan hukum disorot dalam kasus Ferdy Sambo, bahkan berdampak pada merosotnya tingkat kepercayaan publik terhadap" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="Tahun Ke-3 Pemerintahan Jokowi-Maruf di Bidang Polhukam" />
	<meta property="twitter:description" content="Ditahun ketiga pemerintahan Jokowi-Maruf, Penegakan hukum disorot dalam kasus Ferdy Sambo, bahkan berdampak pada merosotnya tingkat kepercayaan publik terhadap" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/videos/2022/10/19/1491467/QOyKPRV0SD.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1', [970, 90], 'div-gpt-ad-1542612690638-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_L1', [728, 90], 'div-gpt-ad-1542612713798-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_S1', [300, 250], 'div-gpt-ad-1542612746984-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1_Livestreaming', [970, 90], 'div-gpt-ad-1547634026415-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Skiny_Livestreaming', [1024, 507], 'div-gpt-ad-1555405285332-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Bg_Streaming', [2250, 1500], 'div-gpt-ad-1566984104991-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	        
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "Tahun Ke-3 Pemerintahan Jokowi-Maruf di Bidang Polhukam",
      "image": [
        "https://cdn.medcom.id/dynamic/videos/2022/10/19/1491467/QOyKPRV0SD.jpg?w=635"
       ],
      "datePublished": "2022-10-19 22:02:37",
      "dateModified": "2022-10-19 22:02:37",
      "author": {
        "@type": "Person",
        "name": "MetroTV"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "Tahun Ke-3 Pemerintahan Jokowi-Maruf di Bidang Polhukam"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.medcom.id",
          "name": "medcom.id"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://video.medcom.id",
          "name": "Video"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://video.medcom.id/primetime-news",
          "name": "Video Primetime News"
        }
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
            
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'arvi.ristiani',
  'dimension2' : '2022-10-19 22:02:37',
  'dimension3' : 'Video',
  'dimension4' : 'Primetime News',
  'dimension5' : 'video',
  'dimension6' : '1491467',
  'dimension7' : 'Presiden Joko Widodo,maruf amin,Penegakan Hukum,Mahfud MD',
  'dimension8' : 'MetroTV',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W72MGSK');</script>
<!-- End Google Tag Manager --></head>
    <body>
        <div class="master_wrapper detail theme_2019">
            <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id/"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id/">Indonesia</a></li>
                                <li><a href="https://www.medcom.id//english">English</a></li>
                                <li><a href="https://www.medcom.id//cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id//search">
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://video.medcom.id/" class="current">Video</a>
            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional/">Nasional</a></li><li><a href="https://www.medcom.id/internasional/">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li><li><a href="//"></a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li><a href="https://www.medcom.id/properti/">Properti</a></li><li><a href="https://www.medcom.id/gaya/">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase/" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta/" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id/" class = "act"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto/" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis/" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming/" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel/" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork/" class = "highlight"><span>MGN</span></a></li><li><a href="https://video.medcom.id/bnchannel/" class = "highlight"><span>BN Channel</span></a></li><li><a href="https://www.medcom.id/index/" ><span>Index</span></a></li>            </ul>
            <a class="bc" href="https://www.medcom.id//brandconnect">&nbsp;</a>
        </div>
    </div>
    <div class="wrap">
        <div class="nav_row">
            <ul class="submenu">
                <li><a href="https://video.medcom.id/mvideo">M VIDEO</a></li>
                <li><a href="https://video.medcom.id/program">TV PROGRAM</a></li>
                <li><a href="https://www.medcom.id/index/popular-video">POPULAR VIDEO</a></li>
                <li><a href="https://www.medcom.id/index/video">INDEX VIDEO</a></li>
            </ul>
        </div>
    </div>
</div>            <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <h5>Selamat Datang di</h5>
                        <h3>medcom.id</h3>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl">
                        <h5>DOWNLOAD OUR APPS</h5>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
                        <h5>FOLLOW US</h5>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button>
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional/">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional/">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li><li class=""><a href="//"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti/">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya/">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase/">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta/">Cek Fakta</a></li><li class="class = "active""><a href="https://video.medcom.id/">Video</a></li><li class=""><a href="https://www.medcom.id/foto/">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis/">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel/">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork/">MGN</a></li><li class=""><a href="https://video.medcom.id/bnchannel/">BN Channel</a></li><li class=""><a href="https://www.medcom.id/profile/">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id//tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id//kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id//redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id//iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id//mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <h5>Member of Media Group</h5>
                    <ul>
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Vid_B1 -->
                        <div id='div-gpt-ad-1542612690638-0' style='height:90px; width:970px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612690638-0'); });
                        </script>
                        </div>                    
                    </div>
                    <!-- LEADERBOARD END -->

                    
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/hukum/yNLOXd6K-arif-rachman-rusak-laptop-berisi-rekaman-cctv-rumah-ferdy-sambo">Arif Rachman Rusak Laptop Berisi Rekaman CCTV Rumah Ferdy Sambo</a></li><li><a href="https://www.medcom.id/nasional/hukum/zNPjqvOk-penahanan-rektor-unila-diperpanjang-sampai-17-november">Penahanan Rektor Unila Diperpanjang Sampai 17 November</a></li><li><a href="https://www.medcom.id/nasional/hukum/yNLOXygK-ini-modus-korupsi-dana-desa">Ini Modus Korupsi Dana Desa</a></li><li><a href="https://www.medcom.id/ekonomi/makro/Rb1prZ3N-inflasi-terkendali-kepercayaan-global-ke-indonesia-semakin-baik">Inflasi Terkendali, Kepercayaan Global ke Indonesia Semakin Baik</a></li><li><a href="https://www.medcom.id/ekonomi/ekonomi-digital/yKXPZ8DK-wajib-waspada-keuangan-digital-indonesia-rentan-serangan-siber">Wajib Waspada, Keuangan Digital Indonesia Rentan Serangan Siber</a></li><li><a href="https://www.medcom.id/internasional/asean/GbmBn6Ok-ri-apresiasi-pencabutan-pengakuan-australia-atas-yerusalem-sebagai-ibu-kota-israel">RI Apresiasi Pencabutan Pengakuan Australia atas Yerusalem sebagai Ibu Kota Israel</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/Obzme9gN-diserang-rusia-1-100-kota-di-ukraina-gelap-gulita">Diserang Rusia, 1.100 Kota di Ukraina Gelap Gulita</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/8KyzmGvN-teliti-relasi-antarmanusia-di-anime-one-piece-mahasiswa-uki-toraja-ini-berhasil-jadi-sarjana">Teliti Relasi Antarmanusia di Anime One Piece, Mahasiswa UKI Toraja Ini Berhasil Jadi Sarjana</a></li><li><a href="https://www.medcom.id/hiburan/musik/yKXPZ5XK-weezer-manggung-di-bali-segini-harga-tiketnya">Weezer Manggung di Bali, Segini Harga Tiketnya</a></li><li><a href="https://www.medcom.id/teknologi/tips-trik/4baxwXRN-mana-lebih-dulu-upgrade-ram-atau-ganti-pakai-ssd-di-laptop">Mana Lebih Dulu, Upgrade RAM atau Ganti Pakai SSD di Laptop?</a></li></ul>
	</div>
</div>               
                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                                        <div class="article">

                <div class="breadcrumb">
                    <ul>
                        <li><a href="https://www.medcom.id/">HOME</a></li>
                        <li><a href="https://video.medcom.id/">VIDEO</a></li>
                        <li><a href="https://video.medcom.id/primetime-news">PRIMETIME NEWS</a></li>
                    </ul>
                </div>
                <div class="video_wrap">
                    <div class="vid_ct">
                        <p><iframe width="1237" height="696" src="https://www.youtube.com/embed/PkqyzbLIMps" title="TAHUN KE-3 PEMERINTAHAN JOKOWI-MA'RUF DI BIDANG POLHUKAM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </p>
                    </div>
                </div>
                <div class="article_ct">
                     <div id="stickshare" class="share">
                    <ul>
                        <li class="embed_wrap">
                            <a href="#" id="embed" class="ico ico_embed"></a>
                            <div class="embed_pop">
                                <div class="embed_pop_ct">
                                    <p>Paste this code to your page</p>
                                    <input type="text" id="embedLink" value='<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/4baxwqWN" frameborder="0" scrolling="no" allowfullscreen></iframe>'>
                                    <button class="bt_copy">Copy</button>
                                </div>
                            </div>
                        </li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://video.medcom.id/primetime-news/4baxwqWN-tahun-ke-3-pemerintahan-jokowi-ma-ruf-di-bidang-polhukam?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Tahun+Ke-3+Pemerintahan+Jokowi-Ma%27ruf+di+Bidang+Polhukam+https%3A%2F%2Fmedcom.id%2Fs%2F4baxwqWN%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                                    <h1>Tahun Ke-3 Pemerintahan Jokowi-Ma'ruf di Bidang Polhukam</h1>

                    <div class="info">
                        <div class="info_ct">MetroTV &bull; 19 Oktober 2022 22:02</div>
                        <ul class="tool_bt">
                            <li><button class="font_plus">&nbsp;</button></li>
                            <li><button class="font_min">&nbsp;</button></li>
                            <li><button class="night_bt">&nbsp;</button></li>
                            <li><button class="day_bt">&nbsp;</button></li>
                            <li><button class="bt_save" data-action="save" data-value="1491467"><i class="fa fa-bookmark"></i></button></li>
                        </ul>
                    </div>
                    <div class="text">
                        <div style="text-align: justify;">Ditahun ketiga pemerintahan Jokowi-Ma&#39;ruf, Penegakan hukum disorot dalam kasus Ferdy Sambo, bahkan berdampak pada merosotnya tingkat kepercayaan publik terhadap Polri. Menanggapi hal itu, Menko Polhukam Mahfud MD menyebut posisi Polri sebagai penegak hukum menjadi yang tertinggi selama 3 tahun terakhir. Tak hanya itu, Polri juga memberi kontribusi yang baik bagi kinerja pemerintah. Namun, sejak kasus Sambo, Kanjuruhan dan kasus Teddy. Mahfud mengatakan Polri seperti ditimpa tangga sehingga anjlok.&nbsp;</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Hai, Sobat Medcom.id! Kalau kamu punya video peristiwa menarik bisa mengirimkannya ke redaksi@medcom.id.</div>
                        <br />(ARV)                    </div><br>
                    <div class="foot_article">
                        <a href="https://video.medcom.id/primetime-news">Primetime News</a>
                                                        <a href="https://www.medcom.id/tag/7201/presiden-joko-widodo" class="topic"><i class="fa fa-folder"></i> Presiden Joko Widodo </a>
                                                        <a href="https://www.medcom.id/tag/12370/maruf-amin" class="topic"><i class="fa fa-folder"></i> Maruf amin </a>
                                                        <a href="https://www.medcom.id/tag/8114/penegakan-hukum" class="topic"><i class="fa fa-folder"></i> Penegakan Hukum </a>
                                                        <a href="https://www.medcom.id/tag/61/mahfud-md" class="topic"><i class="fa fa-folder"></i> Mahfud MD </a>
                                            </div><br>
                    <div class="bottom_article">
                        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
                    </div>
                </div>
                <div class="text_side">
                    <div class="box_15">
                        <p>Bagaimana tanggapan anda mengenai video ini?</p>
                        <ul class="feedback">
                            <li>
                                <button class="happy" data-action="happy" data-total="0" data-value="1491467">
                                    Happy
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="inspire" data-action="inspire" data-total="0" data-value="1491467">
                                    Inspire
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="confuse" data-action="confuse" data-total="0" data-value="1491467">
                                    Confuse
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="sad" data-action="sad" data-total="0" data-value="1491467">
                                    Sad
                                    <span></span>
                                </button>
                            </li>
                        </ul>
                    </div>

                </div>
            </div>                            <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/4baxwqWN-tahun-ke-3-pemerintahan-jokowi-ma-ruf-di-bidang-polhukam" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                 	<div class="w100fl">
        <!-- MEDCOM FILES -->
        <div class="box_11">
            <div class="ti_1 white">
                <span>VIDEO TERKAIT</span>
            </div>
            <ul class="box_11_ct three set_height">
                            <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/19/1491467/QOyKPRV0SD.jpg?w=300" alt="Tahun Ke-3 Pemerintahan Jokowi-Ma'ruf di Bidang Polhukam">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/4baxwqWN-tahun-ke-3-pemerintahan-jokowi-ma-ruf-di-bidang-polhukam">Tahun Ke-3 Pemerintahan Jokowi-Ma'ruf di Bidang Polhukam</a></h3>
                        <span>19 Oktober 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/18/1490759/QIyo9nrqew.jpg?w=300" alt="Pasca Tragedi Kanjuruhan, Jokowi dan FIFA Sepakat Transformasi Sepak Bola Indonesia">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/wkB219ek-presiden-jokowi-bertemu-fifa-di-istana-merdeka">Pasca Tragedi Kanjuruhan, Jokowi dan FIFA Sepakat Transformasi Sepak Bola Indonesia</a></h3>
                        <span>18 Oktober 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/14/1489356/PTtFvC6J9R.jpg?w=300" alt="Kapolri: Presiden Jokowi Minta Polri Solid pada Tugas Pokok">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/ZkeL1B5b-kapolri-presiden-jokowi-minta-polri-solid-pada-tugas-pokok">Kapolri: Presiden Jokowi Minta Polri Solid pada Tugas Pokok</a></h3>
                        <span>14 Oktober 2022</span>
                    </div>
                </li>
                            </ul>
        </div>
        <!-- MEDCOM FILES END -->
    </div>
	                            <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                                <script>
                                    (function(d,a,b,l,e,_) {
                                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                    })(window,document,'dable','script');
                                    dable('setService', 'medcom.id');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                </script>
                            </div>
                            <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                    		<div class="w100fl">
            <!-- MEDCOM FILES -->
            <div class="box_11">
                <div class="ti_1 white">
                    <span>VIDEO PRIMETIME NEWS LAINNYA</span>
                    <a href="https://video.medcom.id/primetime-news">MORE <i class="fa fa-chevron-right"></i></a>
                </div>
                <ul class="box_11_ct three set_height">

                    
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/18/1490986/MzXudZ0wnR.jpg?w=300" alt="Soal Ekspresi Istri Sambo Saat Mengaku Tak Mengerti, Ini Kata Analis Gestur">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/yKXPZ4XK-soal-ekspresi-istri-sambo-saat-mengaku-tak-mengerti-ini-kata-analis-gestur">Soal Ekspresi Istri Sambo Saat Mengaku Tak Mengerti, Ini Kata Analis Gestur</a></h3>
                            <span>18 Oktober 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/18/1490966/dXGzQSO5er.jpg?w=300" alt="Analis Gestur Ungkap Arti Sambo Mengernyitkan Dahi di Persidangan">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/akWPaZBK-analis-gestur-ungkap-arti-sambo-mengernyitkan-dahi-di-persidangan">Analis Gestur Ungkap Arti Sambo Mengernyitkan Dahi di Persidangan</a></h3>
                            <span>18 Oktober 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/18/1490965/q4B3zsh6Km.jpg?w=300" alt="Kuasa Hukum Bripka RR Sebut Dakwaan JPU Hanya Asumsi dan Persepsi">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/VNnOZavb-kuasa-hukum-bripka-rr-sebut-dakwaan-jpu-hanya-asumsi-dan-persepsi">Kuasa Hukum Bripka RR Sebut Dakwaan JPU Hanya Asumsi dan Persepsi</a></h3>
                            <span>18 Oktober 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/17/1490483/zv3fEeoGw1.jpg?w=300" alt="Pihak Sambo Ngotot Ada Pelecehan Seksual, Kuasa Hukum Yosua: Itu Bohong Besar">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/eN4q48wb-pihak-sambo-ngotot-ada-pelecehan-seksual-kuasa-hukum-yosua-bohong-besar">Pihak Sambo Ngotot Ada Pelecehan Seksual, Kuasa Hukum Yosua: Itu Bohong Besar</a></h3>
                            <span>17 Oktober 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/11/1488067/cr1RxOuUMn.jpg?w=300" alt="Bertemu PSSI dan PT LIB, TGIPF: Ada Ketidaksesuaian">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/4baxOZvN-bertemu-pssi-dan-pt-lib-tgipf-ada-ketidaksesuaian">Bertemu PSSI dan PT LIB, TGIPF: Ada Ketidaksesuaian</a></h3>
                            <span>11 Oktober 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/05/1485758/E4bj1HVrtF.jpg?w=300" alt="Soal Safe House untuk Jaksa, Kejagung: Pekerjaan Lain Mungkin Akan Terkendala">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/gNQj44nb-soal-safe-house-untuk-jaksa-kejagung-pekerjaan-lain-akan-terkenda">Soal Safe House untuk Jaksa, Kejagung: Pekerjaan Lain Mungkin Akan Terkendala</a></h3>
                            <span>05 Oktober 2022</span>
                        </div>
                    </li>
                                        </ul>
            </div>
            <!-- MEDCOM FILES END -->
        </div>
		                        </div>
                        <div class="r_col">
                            
                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Vid_S1 -->
                                <div id='div-gpt-ad-1542612746984-0' style='height:250px; width:300px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612746984-0'); });
                                </script>
                                </div>                              
                            </div>
                            <!-- SHOWCASE ADS BANNER -->
                            
                                                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <span>POPULAR VIDEO</span>
                                </div>
                                <ul class="box_8 numbered">
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/17/1490220/tdFPAWmNEg.jpg?w=420" alt="Lesti Kejora Cabut Laporan, Bisakah Pelaku KDRT Sembuh dari Kebiasaan Buruknya?">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-lifestyle/0KvLZlrb-bisakah-pelaku-kdrt-sembuh-dari-kebiasaan-buruk">Lesti Kejora Cabut Laporan, Bisakah Pelaku KDRT Sembuh dari Kebiasaan Buruknya?</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/15248/lesti-kejora><i class="fa fa-folder"></i> Lesti kejora</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/15248/lesti-kejora"><i class="fa fa-folder"></i> Lesti kejora</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/17/1490483/zv3fEeoGw1.jpg?w=420" alt="Pihak Sambo Ngotot Ada Pelecehan Seksual, Kuasa Hukum Yosua: Itu Bohong Besar">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/primetime-news/eN4q48wb-pihak-sambo-ngotot-ada-pelecehan-seksual-kuasa-hukum-yosua-bohong-besar">Pihak Sambo Ngotot Ada Pelecehan Seksual, Kuasa Hukum Yosua: Itu Bohong Besar</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/22655/sidang-ferdy-sambo><i class="fa fa-folder"></i> Sidang ferdy sambo</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/22655/sidang-ferdy-sambo"><i class="fa fa-folder"></i> Sidang ferdy sambo</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/18/1490821/ZY4KIqznDu.jpg?w=420" alt="Jasad Remaja SMP yang Terbawa Arus Sungai di Bogor Ditemukan di Jakarta Utara">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/VNnOZGXb-jasad-remaja-smp-yang-terbawa-arus-sungai-di-bogor-ditemukan-di-jakarta-uta">Jasad Remaja SMP yang Terbawa Arus Sungai di Bogor Ditemukan di Jakarta Utara</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/885/korban-tenggelam><i class="fa fa-folder"></i> Korban tenggelam</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/885/korban-tenggelam"><i class="fa fa-folder"></i> Korban tenggelam</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/18/1490937/aE9AZR5FxC.jpg?w=420" alt="Berbahaya, Kenali Gejala dan Cara Mencegah Alergi Seafood Kambuh">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-lifestyle/8Kyzmn3N-kenali-gejala-dan-cara-mencegah-alergi-seafood-kambuh">Berbahaya, Kenali Gejala dan Cara Mencegah Alergi Seafood Kambuh</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/12407/alergi-makanan><i class="fa fa-folder"></i> Alergi Makanan</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/12407/alergi-makanan"><i class="fa fa-folder"></i> Alergi Makanan</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/10/19/1491147/IyARPJjdth.jpg?w=420" alt="Janji Bisa Loloskan Penerimaan Bintara Polri, Oknum Polisi Tipu korban Hingga Rp250 Juta">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/VNxwz3yK-janji-bisa-loloskan-penerimaan-bintara-polri-oknum-polisi-tipu-korban-hing">Janji Bisa Loloskan Penerimaan Bintara Polri, Oknum Polisi Tipu korban Hingga Rp250 Juta</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/1595/polisi><i class="fa fa-folder"></i> Polisi</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/1595/polisi"><i class="fa fa-folder"></i> Polisi</a> -->
                                            </div>
                                        </div>
                                    </li>
                                      
                                </ul>
                            </div>                            
                            
    <div class="w100fl list_3">
        <div class="ti_1 white">
            <span>TOP PROGRAM METRO TV</span>
        </div>
        <ul class="box_16">
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_impossible.png" alt="I'm Possible">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/the-legend">The Legend</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/hotroom">Hot Room</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kick-andy">Kick Andy</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_opsi.png" alt="Opsi">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/primetime-news">Primetime News</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_economicchallenge.png" alt="Economic Challenges">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/economic-challenges">Economic Challenges</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_eagle.png" alt="Eagle Documentary">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kontroversi">Kontroversi</a></h3>
                </div>
            </li>
        </ul>
    </div>                        </div>
                    </div>
                    
                </div>
            </div>
            <!-- CONTENT END -->
            
            			<div class="footer" id="footer">
			    <div class="wrap pr">
			        <a class="foot_logo" href="https://www.medcom.id/">
			            <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
			        </a>
			        <div class="foot_nav">
			            <ul>
			                <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
			                <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
			                <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
			                <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
			                <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
			                <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
			                <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
			                <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
			                <li><a href="http://career.metrotvnews.com/">Karir</a></li>
			            </ul>
			        </div>
			        <div class="w100fl foot_group">
			            <a href="https://www.metrotvnews.com">
			                <img src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews" width="200" height="50">
			            </a>

			            <a href="https://mediaindonesia.com/">
			                <img src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="media indonesia" width="200" height="50">
			            </a>

			            <a href="https://www.lampost.co/">
			                <img src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="Lampung Post" width="200" height="50">
			            </a>

			            <a href="https://www.inibaru.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="Inibaru" width="200" height="50">
			            </a>

			            <a href="https://www.podme.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/podme_light.webp" alt="Podme" width="200" height="50">
			            </a>
			        </div>
			        <div class="w100fl">
			            			            <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0204 second [51]</div>
			            <ul class="foot_social">
			                <li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
			            </ul>
			        </div>
			    </div>
			</div>
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W72MGSK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->        </div>
        
                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "1491467";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
        
        <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
                //embed
                $("#embed").click(function(event){
                    event.preventDefault();
                    $(".embed_pop").addClass("show");
                });
                $(document).mouseup(function (e) {
                    if (!$(".embed_pop").is(e.target)
                    && $(".embed_pop").has(e.target).length === 0) 
                    {
                        $(".embed_pop").removeClass("show");
                    }
                });
                $(".bt_copy").click(function(){
                    var copyText = document.getElementById("embedLink");
                    copyText.select();
                    document.execCommand("copy");
                    alert("Copied the text: " + copyText.value);
                });

            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
           var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
            
            $(document).ready(function(){
                
                if ($('.parallax_wrap')[0]) {
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "480px");
                } else {
                    $('.parallax_ads').css("height" , "400px");
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "20px");
                }
                
                //headline
                $("#headline").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true,
                    autoWidth: true
                });
                $("#slider_3").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#slider_4").owlCarousel({
                    items: 4,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });            
            
        </script>
        
    </body>
</html>
