   
<!DOCTYPE html>
<html>
    <head>
        <title>Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA - Medcom.id</title>
	<meta name="title" content="Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e">
	<meta name="description" content="Dirjen WHO merilis Indonesia telah dipilih sebagai salah satu negara penerima alih teknologi vaksin mRNA. Alih teknologi mRNA ini akan memberikan jaminan bukan " />
	<meta name="keywords" content="vaksin,  vaksin covid-19,  vaksin mrna,  transfer teknologi,  menlu retno marsudi,  who" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/Rb1GGxeK-indonesia-terpilih-sebagai-penerima-alih-teknologi-vaksin-mrna" />
	<meta property="dable:item_id" content="Rb1GGxeK" />
	<meta property="dable:title" content="Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395327/qNLc8U0ibI.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Video" />
	<meta property="article:published_time" content="2022-03-02T12:45:48+0700" />
<link rel="canonical" href="https://video.medcom.id/medcom-nasional/Rb1GGxeK-indonesia-terpilih-sebagai-penerima-alih-teknologi-vaksin-mrna" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/video/medcom-nasional/Rb1GGxeK-indonesia-terpilih-sebagai-penerima-alih-teknologi-vaksin-mrna" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA" />
	<meta property="og:type" content="video" />
	<meta property="og:url" content="https://video.medcom.id/medcom-nasional/Rb1GGxeK-indonesia-terpilih-sebagai-penerima-alih-teknologi-vaksin-mrna" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395327/qNLc8U0ibI.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1646200219" />
	<meta property="og:description" content="Dirjen WHO merilis Indonesia telah dipilih sebagai salah satu negara penerima alih teknologi vaksin mRNA. Alih teknologi mRNA ini akan memberikan jaminan bukan " />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA" />
	<meta property="twitter:description" content="Dirjen WHO merilis Indonesia telah dipilih sebagai salah satu negara penerima alih teknologi vaksin mRNA. Alih teknologi mRNA ini akan memberikan jaminan bukan " />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395327/qNLc8U0ibI.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1', [970, 90], 'div-gpt-ad-1542612690638-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_L1', [728, 90], 'div-gpt-ad-1542612713798-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_S1', [300, 250], 'div-gpt-ad-1542612746984-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1_Livestreaming', [970, 90], 'div-gpt-ad-1547634026415-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Skiny_Livestreaming', [1024, 507], 'div-gpt-ad-1555405285332-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Bg_Streaming', [2250, 1500], 'div-gpt-ad-1566984104991-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	        
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA",
      "image": [
        "https://cdn.medcom.id/dynamic/videos/2022/03/02/1395327/qNLc8U0ibI.jpg?w=635"
       ],
      "datePublished": "2022-03-02 12:45:48",
      "dateModified": "2022-03-02 12:45:48",
      "author": {
        "@type": "Person",
        "name": "Medcom"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.medcom.id",
          "name": "medcom.id"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://video.medcom.id",
          "name": "Video"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://video.medcom.id/medcom-nasional",
          "name": "Video Medcom Nasional"
        }
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
            
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'arvi.ristiani',
  'dimension2' : '2022-03-02 12:45:48',
  'dimension3' : 'Video',
  'dimension4' : 'Medcom Nasional',
  'dimension5' : 'video',
  'dimension6' : '1395327',
  'dimension7' : 'menlu retno lp marsudi,WHO,vaksin covid-19,Vaksin mRNA',
  'dimension8' : 'Medcom',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->
</head>
    <body>
        <div class="master_wrapper detail theme_2019">
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id/"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id/">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id//english">English</a></li>
                                            <li><a href="https://www.medcom.id//cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id//search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                       <a href="https://video.medcom.id/" class="current">Video</a>
                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" class = "act"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id//brandconnect">&nbsp;</a>
                    </div>
                </div>
                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://video.medcom.id/mvideo">M VIDEO</a></li>
                            <li><a href="https://video.medcom.id/program">TV PROGRAM</a></li>
                            <li><a href="https://www.medcom.id/index/popular-video">POPULAR VIDEO</a></li>
                            <li><a href="https://www.medcom.id/index/video">INDEX VIDEO</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <h5>Selamat Datang di</h5>
                                    <h3>medcom.id</h3>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <h5>DOWNLOAD OUR APPS</h5>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <h5>FOLLOW US</h5>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class="class = "active""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id//tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id//kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id//redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id//iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id//mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                                        <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <h5>Member of Media Group</h5>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Vid_B1 -->
                        <div id='div-gpt-ad-1542612690638-0' style='height:90px; width:970px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612690638-0'); });
                        </script>
                        </div>                    
                    </div>
                    <!-- LEADERBOARD END -->

                    
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/politik/VNxoo0xK-wapres-beberkan-4-hal-yang-membangkitkan-indonesia-dari-pandemi?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Wapres Beberkan 4 Hal yang Membangkitkan Indonesia dari Pandemi</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/GKdjjEeb-presiden-ungkap-panglima-tni-jenderal-andika-terpapar-covid-19?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Presiden Ungkap Panglima TNI Jenderal Andika Terpapar Covid-19</a></li><li><a href="https://www.medcom.id/nasional/metro/nbwMMDBK-ppkm-jawa-bali-diperpanjang-dki-jakarta-masih-level-3?utm_source=desktop&utm_medium=headline&utm_campaign=WP">PPKM Jawa-Bali Diperpanjang, DKI Jakarta Masih Level 3</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/9K5XXayk-jumlah-daerah-ppkm-level-3-dan-4-meningkat">Jumlah Daerah PPKM Level 3 dan 4 Meningkat</a></li><li><a href="https://www.medcom.id/nasional/politik/3NOzz1yK-nasdem-tolak-usulan-penundaan-pemilu-2024-surya-paloh-kita-taat-konstitusi">NasDem Tolak Usulan Penundaan Pemilu 2024, Surya Paloh: Kita Taat Konstitusi</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/dN6XXxak-bps-catat-deflasi-0-02-di-februari-2022">BPS Catat Deflasi 0,02% di Februari 2022</a></li><li><a href="https://www.medcom.id/ekonomi/keuangan/0KvooPGN-makin-mengerucut-ini-29-nama-yang-lolos-seleksi-tahap-iii-calon-dewan-komisioner-ojk">Makin Mengerucut, Ini 29 Nama yang Lolos Seleksi Tahap III Calon Dewan Komisioner OJK</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/5b2GGrak-pengadilan-internasional-akan-selidiki-kejahatan-perang-di-ukraina">Pengadilan Internasional Akan Selidiki Kejahatan Perang di Ukraina</a></li><li><a href="https://www.medcom.id/internasional/asean/ybJrrQWb-pada-sidang-pbb-indonesia-tegaskan-kembali-invasi-di-ukraina-tak-dapat-diterima">Pada Sidang PBB, Indonesia Tegaskan Kembali Invasi di Ukraina Tak Dapat Diterima</a></li><li><a href="https://www.medcom.id/olahraga/liga-dunia/8kovvvDb-agresi-militer-rusia-bikin-spartak-moskow-didepak-dari-liga-europa">Agresi Militer Rusia Bikin Spartak Moskow Didepak dari Liga Europa</a></li></ul>
	</div>
</div>               
                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                                        <div class="article">
                
                <div class="breadcrumb">
                    <ul>
                        <li><a href="https://www.medcom.id/">HOME</a></li>
                        <li><a href="https://video.medcom.id/">VIDEO</a></li>
                        <li><a href="https://video.medcom.id/medcom-nasional">MEDCOM NASIONAL</a></li>
                    </ul>
                </div>
                <div class="video_wrap">
                    <div class="vid_ct">
                    <iframe style="border:none;" src="https://www.dailymotion.com/embed/video/x88fhnx?autoplay=1&queue-autoplay-next=false&queue-enable=false" allowfullscreen allow="autoplay"></iframe>                    </div>
                </div>
                <div class="article_ct">
                     <div id="stickshare" class="share">
                    <ul>
                        <li class="embed_wrap">
                            <a href="#" id="embed" class="ico ico_embed"></a>
                            <div class="embed_pop">
                                <div class="embed_pop_ct">
                                    <p>Paste this code to your page</p>
                                    <input type="text" id="embedLink" value='<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/Rb1GGxeK" frameborder="0" scrolling="no" allowfullscreen></iframe>'>
                                    <button class="bt_copy">Copy</button>
                                </div>
                            </div>
                        </li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://video.medcom.id/medcom-nasional/Rb1GGxeK-indonesia-terpilih-sebagai-penerima-alih-teknologi-vaksin-mrna?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Indonesia+Terpilih+Sebagai+Penerima+Alih+Teknologi+Vaksin+mRNA+https%3A%2F%2Fmedcom.id%2Fs%2FRb1GGxeK%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                                    <h1>Indonesia Terpilih Sebagai Penerima Alih Teknologi Vaksin mRNA</h1>
                    <div class="foot_article">
                        <a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a>
						                        <a href="https://www.medcom.id/tag/10913/menlu-retno-lp-marsudi" class="topic"><i class="fa fa-folder"></i> menlu retno lp marsudi </a>
                                                <a href="https://www.medcom.id/tag/13408/who" class="topic"><i class="fa fa-folder"></i> WHO </a>
                                                <a href="https://www.medcom.id/tag/14258/vaksin-covid-19" class="topic"><i class="fa fa-folder"></i> vaksin covid-19 </a>
                                                <a href="https://www.medcom.id/tag/15691/vaksin-mrna" class="topic"><i class="fa fa-folder"></i> Vaksin mRNA </a>
                                                
                        
					</div>
                    <div class="info">
                        <div class="info_ct">Medcom &bull; 02 Maret 2022 12:45</div>
                        <ul class="tool_bt">
                            <li><button class="font_plus">&nbsp;</button></li>
                            <li><button class="font_min">&nbsp;</button></li>
                            <li><button class="night_bt">&nbsp;</button></li>
                            <li><button class="day_bt">&nbsp;</button></li>
                            <li><button class="bt_save" data-action="save" data-value="1395327"><i class="fa fa-bookmark"></i></button></li>
                        </ul>
                    </div>
                    <div class="text" itemprop="articleBody" id="articleBody">
                        <div style="text-align: justify;">Dirjen WHO merilis Indonesia telah dipilih sebagai salah satu negara penerima alih teknologi vaksin mRNA. Alih teknologi mRNA ini akan memberikan jaminan bukan saja meningkatkan akses terhadap vaksin covid-19 tetapi juga untuk penyakit lain termasuk malaria, tbc dan kanker.<br />
<br />
Menteri Luar Negeri, Retno Marsudi menyampaikan alih teknologi ini akan berkontribusi dalam memastikan akses setara terhadap obat-obatan agar dapat pulih bersama dan pulih menjadi lebih kuat. Sebagai penerima alih teknologi, Indonesia akan mendapatkan pelatihan teknis pada skala industri, tata cara pengembangan vaksin, skala laboratorium klinis dan teknik quality control serta lisensi yang terkait.<br />
<br />
Hai, Sobat Medcom.id! Kalau kamu punya video peristiwa menarik bisa mengirimkannya ke <a href="mailto:redaksi@medcom.id">redaksi@medcom.id</a>.</div>
                        <br/><br/><div id="author">(ARV)</div>
                    </div>
                    <div class="bottom_article">
                        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
                    </div>
                </div>
                <div class="text_side">
                    <div class="box_15">
                        <p>Bagaimana tanggapan anda mengenai video ini?</p>
                        <ul class="feedback">
                            <li>
                                <button class="happy" data-action="happy" data-total="0" data-value="1395327">
                                    Happy
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="inspire" data-action="inspire" data-total="0" data-value="1395327">
                                    Inspire
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="confuse" data-action="confuse" data-total="0" data-value="1395327">
                                    Confuse
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="sad" data-action="sad" data-total="0" data-value="1395327">
                                    Sad
                                    <span></span>
                                </button>
                            </li>
                        </ul>
                    </div>
                    
                </div>
            </div>                            <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/Rb1GGxeK-indonesia-terpilih-sebagai-penerima-alih-teknologi-vaksin-mrna" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                 	<div class="w100fl">
        <!-- MEDCOM FILES -->
        <div class="box_11">
            <div class="ti_1 white">
                <span>VIDEO TERKAIT</span>
            </div>
            <ul class="box_11_ct three set_height">
                            <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/08/1362255/zpZw9OgnFM.jpg?w=300" alt="Sherpa Meeting Pertama, Ini Agenda G20">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/GbmoxgoK-sherpa-meeting-pertama-ini-agenda-g20">Sherpa Meeting Pertama, Ini Agenda G20</a></h3>
                        <span>08 Desember 2021</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/11/25/1357216/zYNUiBRgTS.jpg?w=300" alt="Menlu Retno Tanda Tangani Perjanjian Kemitraan Strategis dengan Prancis">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-internasional">Medcom Internasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-internasional/3NO9el2k-menlu-retno-tanda-tangani-perjanjian-kemitraan-strategis-dengan-prancis">Menlu Retno Tanda Tangani Perjanjian Kemitraan Strategis dengan Prancis</a></h3>
                        <span>25 November 2021</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/11/24/1356816/3WK8UEODIG.jpg?w=300" alt="Menlu Retno Marsudi Mendadak Jadi Anchor di Program Metro Hari Ini">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/3NO9m2pk-momen-menlu-retno-marsudi-mendadak-jadi-anchor-metro-tv">Menlu Retno Marsudi Mendadak Jadi Anchor di Program Metro Hari Ini</a></h3>
                        <span>24 November 2021</span>
                    </div>
                </li>
                            </ul>
        </div>
        <!-- MEDCOM FILES END -->
    </div>
	                            <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                                <script>
                                    (function(d,a,b,l,e,_) {
                                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                    })(window,document,'dable','script');
                                    dable('setService', 'medcom.id');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                </script>
                            </div>
                            <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                    		<div class="w100fl">
            <!-- MEDCOM FILES -->
            <div class="box_11">
                <div class="ti_1 white">
                    <span>VIDEO MEDCOM NASIONAL LAINNYA</span>
                    <a href="https://video.medcom.id/medcom-nasional">MORE <i class="fa fa-chevron-right"></i></a>
                </div>
                <ul class="box_11_ct three set_height">

                    
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395306/YcjGUdwiXS.jpg?w=300" alt="Surya Paloh Tolak Wacana Penundaan Pemilu 2024">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/5b2GGR2k-surya-paloh-tolak-wacana-penundaan-pemilu-2024">Surya Paloh Tolak Wacana Penundaan Pemilu 2024</a></h3>
                            <span>02 Maret 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395298/oiMQjbHFs3.jpg?w=300" alt="Umat Hindu di Banyuwangi Bersiap Jelang Hari Raya Nyepi">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/Obz44yZK-umat-hindu-di-banyuwangi-bersiap-jelang-hari-raya-nyepi">Umat Hindu di Banyuwangi Bersiap Jelang Hari Raya Nyepi</a></h3>
                            <span>02 Maret 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395297/Gily0mUXeM.jpg?w=300" alt="29 Warga Positif Covid-19, 1 RT di Semarang Lockdown">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/nbwMMyjK-29-warga-positif-covid-19-1-rt-di-semarang-lockdown">29 Warga Positif Covid-19, 1 RT di Semarang Lockdown</a></h3>
                            <span>02 Maret 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395282/EKduxqtRFe.jpg?w=300" alt="Dituduh Merusak Gubuk, Kakek 81 Tahun Pingsan di Persidangan">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/ybJrrBnb-dituduh-merusak-gubuk-kakek-81-tahun-pingsan-di-persidangan">Dituduh Merusak Gubuk, Kakek 81 Tahun Pingsan di Persidangan</a></h3>
                            <span>02 Maret 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395261/JiBtI78zRd.jpg?w=300" alt="Nurhayati Harap Perangkat Desa Tidak Takut untuk Laporkan Kasus Korupsi">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/lKYqqd3K-nurhayati-harap-perangkat-desa-tidak-takut-untuk-laporkan-kasus-korupsi">Nurhayati Harap Perangkat Desa Tidak Takut untuk Laporkan Kasus Korupsi</a></h3>
                            <span>02 Maret 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/02/1395252/Q6TpZtoPSa.jpg?w=300" alt="Jadi Bandar Arisan Bodong, Pasutri di Sumedang Ditangkap Polisi">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/ybDXXw0b-jadi-bandar-arisan-bodong-pasutri-di-sumedang-ditangkap-polisi">Jadi Bandar Arisan Bodong, Pasutri di Sumedang Ditangkap Polisi</a></h3>
                            <span>02 Maret 2022</span>
                        </div>
                    </li>
                                        </ul>
            </div>
            <!-- MEDCOM FILES END -->
        </div>
		                        </div>
                        <div class="r_col">
                            
                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Vid_S1 -->
                                <div id='div-gpt-ad-1542612746984-0' style='height:250px; width:300px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612746984-0'); });
                                </script>
                                </div>                              
                            </div>
                            <!-- SHOWCASE ADS BANNER -->
                            
                                                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <span>POPULAR VIDEO</span>
                                </div>
                                <ul class="box_8 numbered">
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/01/1394925/RDuXWSdTHz.jpg?w=420" alt="Rumah Warga Hanyut Terseret Arus Banjir hingga Menabrak Jembatan">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/0k8XXeWk-rumah-warga-hanyut-terseret-arus-banjir-hingga-menabrak-jembatan">Rumah Warga Hanyut Terseret Arus Banjir hingga Menabrak Jembatan</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/19159/rumah-kebanjiran><i class="fa fa-folder"></i> Rumah kebanjiran</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/19159/rumah-kebanjiran"><i class="fa fa-folder"></i> Rumah kebanjiran</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/01/1395036/Geztwbhfan.jpg?w=420" alt="99 WNI Berhasil Dievakuasi dari Ukraina">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/GNGAAJAk-99-wni-berhasil-dievakuasi-dari-ukraina">99 WNI Berhasil Dievakuasi dari Ukraina</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/12045/rusia-ukraina><i class="fa fa-folder"></i> Rusia-Ukraina</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/12045/rusia-ukraina"><i class="fa fa-folder"></i> Rusia-Ukraina</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/01/1394904/3LTq8hi6eK.jpg?w=420" alt="Ukraina Resmi Ajukan Diri Jadi Anggota Uni Eropa">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-internasional/JKR3393N-ukraina-resmi-ajukan-diri-jadi-anggota-ue">Ukraina Resmi Ajukan Diri Jadi Anggota Uni Eropa</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/12045/rusia-ukraina><i class="fa fa-folder"></i> rusia-ukraina</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/12045/rusia-ukraina"><i class="fa fa-folder"></i> rusia-ukraina</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/01/1394739/XUBlR0skjt.jpg?w=420" alt="Di tengah Agresi Rusia, Perempuan Ukraina Melahirkan di Basemen Rumah Sakit">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-internasional/eN4GGLwK-di-tengah-agresi-rusia-perempuan-ukraina-melahirkan-di-basemen-rumah-sakit">Di tengah Agresi Rusia, Perempuan Ukraina Melahirkan di Basemen Rumah Sakit</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/4798/rusia><i class="fa fa-folder"></i> rusia</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/4798/rusia"><i class="fa fa-folder"></i> rusia</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/03/01/1394781/TjlkMAsqo8.jpg?w=420" alt="Aksi Emak-Emak Curi Tas Pedagang, Uang Belasan Juta Raib">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/8KyJJP2N-aksi-emak-emak-curi-tas-pedagang-uang-belasan-juta-raib">Aksi Emak-Emak Curi Tas Pedagang, Uang Belasan Juta Raib</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/299/pencurian><i class="fa fa-folder"></i> pencurian</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/299/pencurian"><i class="fa fa-folder"></i> pencurian</a> -->
                                            </div>
                                        </div>
                                    </li>
                                      
                                </ul>
                            </div>                            
                            
    <div class="w100fl list_3">
        <div class="ti_1 white">
            <span>TOP PROGRAM</span>
        </div>
        <ul class="box_16">
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_opsi.png" alt="Opsi">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/opsi2sisi">Opsi</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/kick-andy">Kick Andy</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_economicchallenge.png" alt="Economic Challenges">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/economic-challenges">Economic Challenges</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_360.png" alt="360">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/360">360</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_impossible.png" alt="I'm Possible">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/i-m-possible">I'm Possible</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_eagle.png" alt="Eagle Documentary">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/eagle-documentary-series">Eagle Documentary</a></h3>
                </div>
            </li>
        </ul>
    </div>                        </div>
                    </div>
                    
                </div>
            </div>
            <!-- CONTENT END -->
            
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id/">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0186 second [54]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>        </div>
        
                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "1395327";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
        
        <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
                //embed
                $("#embed").click(function(event){
                    event.preventDefault();
                    $(".embed_pop").addClass("show");
                });
                $(document).mouseup(function (e) {
                    if (!$(".embed_pop").is(e.target)
                    && $(".embed_pop").has(e.target).length === 0) 
                    {
                        $(".embed_pop").removeClass("show");
                    }
                });
                $(".bt_copy").click(function(){
                    var copyText = document.getElementById("embedLink");
                    copyText.select();
                    document.execCommand("copy");
                    alert("Copied the text: " + copyText.value);
                });

            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
           var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
            
            $(document).ready(function(){
                
                if ($('.parallax_wrap')[0]) {
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "480px");
                } else {
                    $('.parallax_ads').css("height" , "400px");
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "20px");
                }
                
                //headline
                $("#headline").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true,
                    autoWidth: true
                });
                $("#slider_3").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#slider_4").owlCarousel({
                    items: 4,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });            
            
        </script>
        
    </body>
</html>
