   
<!DOCTYPE html>
<html>
    <head>
        <title>BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru - Medcom.id</title>
	<meta name="title" content="BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e">
	<meta name="description" content="Balai Besar Pengawasan Obat dan Makanan Pekanbaru menyita 74 ribu obat tradisional ilegal senilai Rp1,2 miliar. " />
	<meta name="keywords" content="bpom,  obat ilegal,  pekanbaru,  balai besar pengawasan obat dan makanan,  obat vitalitas,  obat tradisional" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/8KyJorzN-bbpom-sita-74-ribu-obat-tradisional-ilegal-di-pekanbaru" />
	<meta property="dable:item_id" content="8KyJorzN" />
	<meta property="dable:title" content="BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/videos/2022/06/14/1437981/w3XpYDRkBO.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Video" />
	<meta property="article:published_time" content="2022-06-14T09:06:00+0700" />
<link rel="canonical" href="https://video.medcom.id/medcom-nasional/8KyJorzN-bbpom-sita-74-ribu-obat-tradisional-ilegal-di-pekanbaru" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/video/medcom-nasional/8KyJorzN-bbpom-sita-74-ribu-obat-tradisional-ilegal-di-pekanbaru" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru" />
	<meta property="og:type" content="video" />
	<meta property="og:url" content="https://video.medcom.id/medcom-nasional/8KyJorzN-bbpom-sita-74-ribu-obat-tradisional-ilegal-di-pekanbaru" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/videos/2022/06/14/1437981/w3XpYDRkBO.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1655178017" />
	<meta property="og:description" content="Balai Besar Pengawasan Obat dan Makanan Pekanbaru menyita 74 ribu obat tradisional ilegal senilai Rp1,2 miliar. " />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru" />
	<meta property="twitter:description" content="Balai Besar Pengawasan Obat dan Makanan Pekanbaru menyita 74 ribu obat tradisional ilegal senilai Rp1,2 miliar. " />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/videos/2022/06/14/1437981/w3XpYDRkBO.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1', [970, 90], 'div-gpt-ad-1542612690638-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_L1', [728, 90], 'div-gpt-ad-1542612713798-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_S1', [300, 250], 'div-gpt-ad-1542612746984-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1_Livestreaming', [970, 90], 'div-gpt-ad-1547634026415-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Skiny_Livestreaming', [1024, 507], 'div-gpt-ad-1555405285332-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Bg_Streaming', [2250, 1500], 'div-gpt-ad-1566984104991-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	        
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru",
      "image": [
        "https://cdn.medcom.id/dynamic/videos/2022/06/14/1437981/w3XpYDRkBO.jpg?w=635"
       ],
      "datePublished": "2022-06-14 09:06:00",
      "dateModified": "2022-06-14 09:06:00",
      "author": {
        "@type": "Person",
        "name": "Fitra Asrirama"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.medcom.id",
          "name": "medcom.id"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://video.medcom.id",
          "name": "Video"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://video.medcom.id/medcom-nasional",
          "name": "Video Medcom Nasional"
        }
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
            
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'arvi.ristiani',
  'dimension2' : '2022-06-14 09:06:00',
  'dimension3' : 'Video',
  'dimension4' : 'Medcom Nasional',
  'dimension5' : 'video',
  'dimension6' : '1437981',
  'dimension7' : 'BPOM,Obat Ilegal',
  'dimension8' : 'Fitra Asrirama',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->
</head>
    <body>
        <div class="master_wrapper detail theme_2019">
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id/"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id/">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id//english">English</a></li>
                                            <li><a href="https://www.medcom.id//cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id//search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                       <a href="https://video.medcom.id/" class="current">Video</a>
                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" class = "act"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id//brandconnect">&nbsp;</a>
                    </div>
                </div>
                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://video.medcom.id/mvideo">M VIDEO</a></li>
                            <li><a href="https://video.medcom.id/program">TV PROGRAM</a></li>
                            <li><a href="https://www.medcom.id/index/popular-video">POPULAR VIDEO</a></li>
                            <li><a href="https://www.medcom.id/index/video">INDEX VIDEO</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <h5>Selamat Datang di</h5>
                                    <h3>medcom.id</h3>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <h5>DOWNLOAD OUR APPS</h5>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <h5>FOLLOW US</h5>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class="class = "active""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id//tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id//kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id//redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id//iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id//mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                                        <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <h5>Member of Media Group</h5>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Vid_B1 -->
                        <div id='div-gpt-ad-1542612690638-0' style='height:90px; width:970px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612690638-0'); });
                        </script>
                        </div>                    
                    </div>
                    <!-- LEADERBOARD END -->

                    
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/peristiwa/5b2GavMk-presiden-perintahkan-kemenlu-bantu-pulangkan-jenazah-eril">Presiden Perintahkan Kemenlu Bantu Pulangkan Jenazah Eril</a></li><li><a href="https://www.medcom.id/nasional/daerah/GNGA29rk-bertemu-eril-ridwan-kamil-saatnya-kamu-pulang-ke-tanah-air">'Bertemu Eril', Ridwan Kamil: Saatnya Kamu Pulang ke Tanah Air</a></li><li><a href="https://www.medcom.id/internasional/asean/0k8X6o0k-malaysia-umumkan-masuknya-2-subvarian-jenis-covid-19-omicron">Malaysia Umumkan Masuknya 2 Subvarian Jenis Covid-19 Omicron</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/ybDXxvZb-jasad-eril-ditemukan-yellow-notice-segera-dicabut">Jasad Eril Ditemukan, Yellow Notice segera Dicabut</a></li><li><a href="https://www.medcom.id/ekonomi/global/GNlWreGK-imf-berencana-pangkas-proyeksi-pertumbuhan-ekonomi-global-di-2022">IMF Berencana Pangkas Proyeksi Pertumbuhan Ekonomi Global di 2022</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/0KvoBWYN-luhut-happy-ford-bakal-kunjungi-indonesia-bahas-investasi-kendaraan-listrik">Luhut Happy, Ford Bakal Kunjungi Indonesia Bahas Investasi Kendaraan Listrik</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/yNLLm0yN-kebakaran-hutan-di-spanyol-lukai-3-pemadam-kebakaran">Kebakaran Hutan di Spanyol Lukai 3 Pemadam Kebakaran</a></li><li><a href="https://www.medcom.id/nasional/daerah/Rb1GWozK-ridwan-kamil-jasad-eril-lengkap-tak-kurang-satu-apa-pun">Ridwan Kamil: Jasad Eril Lengkap, Tak Kurang Satu Apa Pun</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/nN9X98jK-ini-tips-dapat-beasiswa-bpi-calon-guru-smk">Ini Tips Dapat Beasiswa BPI Calon Guru SMK</a></li><li><a href="https://www.medcom.id/hiburan/musik/Dkq4zY4b-calum-scott-akan-konser-di-jakarta-25-oktober-2022-ini-harga-tiketnya">Calum Scott akan Konser di Jakarta 25 Oktober 2022, Ini Harga Tiketnya!</a></li></ul>
	</div>
</div>               
                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                                        <div class="article">
                
                <div class="breadcrumb">
                    <ul>
                        <li><a href="https://www.medcom.id/">HOME</a></li>
                        <li><a href="https://video.medcom.id/">VIDEO</a></li>
                        <li><a href="https://video.medcom.id/medcom-nasional">MEDCOM NASIONAL</a></li>
                    </ul>
                </div>
                <div class="video_wrap">
                    <div class="vid_ct">
                        <p><iframe width="1237" height="696" src="https://www.youtube.com/embed/e0Wv373_-E0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </p>
                    </div>
                </div>
                <div class="article_ct">
                     <div id="stickshare" class="share">
                    <ul>
                        <li class="embed_wrap">
                            <a href="#" id="embed" class="ico ico_embed"></a>
                            <div class="embed_pop">
                                <div class="embed_pop_ct">
                                    <p>Paste this code to your page</p>
                                    <input type="text" id="embedLink" value='<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/8KyJorzN" frameborder="0" scrolling="no" allowfullscreen></iframe>'>
                                    <button class="bt_copy">Copy</button>
                                </div>
                            </div>
                        </li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://video.medcom.id/medcom-nasional/8KyJorzN-bbpom-sita-74-ribu-obat-tradisional-ilegal-di-pekanbaru?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=BBPOM+Sita+74+Ribu+Obat+Tradisional+ilegal+di+Pekanbaru+https%3A%2F%2Fmedcom.id%2Fs%2F8KyJorzN%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                                    <h1>BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru</h1>
                    <div class="foot_article">
                        <a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a>
						                        <a href="https://www.medcom.id/tag/2800/bpom" class="topic"><i class="fa fa-folder"></i> BPOM </a>
											</div>
                    <div class="info">
                        <div class="info_ct">Fitra Asrirama &bull; 14 Juni 2022 09:06</div>
                        <ul class="tool_bt">
                            <li><button class="font_plus">&nbsp;</button></li>
                            <li><button class="font_min">&nbsp;</button></li>
                            <li><button class="night_bt">&nbsp;</button></li>
                            <li><button class="day_bt">&nbsp;</button></li>
                            <li><button class="bt_save" data-action="save" data-value="1437981"><i class="fa fa-bookmark"></i></button></li>
                        </ul>
                    </div>
                    <div class="text">
                        Balai Besar Pengawasan Obat dan Makanan Pekanbaru menyita 74 ribu obat tradisional ilegal senilai Rp1,2 miliar. 74 ribu obat tradisional tanpa izin edar disita di sebuah gudang di Kecamatan Mandau, Kabupaten Bengkalis, Riau. Barang ilegal ini langsung dibawa ke Kantor BPOM Pekanbaru. Penyitaan ini setelah mendapat laporan masyarakat. Ribuan obat tersebut terdiri dari jenis jamu vitalitas, obat kuat dan minuman.<br />
<br />
Obat-obat tradisional itu dilarang beredar karena mengandung zat kimia berbahaya. Menurut Kepala BBPOM Pekanbaru Yosef Dwi Irwan produk dalam negeri dan impor yang disita bisa memicu penyakit jantung, hipertensi, kanker dan gangguan kesehatan lain. Penyidik menangkap seorang distributor berinisial F. Tersangka berusia 27 tahun itu mengedarkan obat ilegal di Provinsi Riau dan Sumatera Barat.<br />
<br />
Tersangka dijerat pasal 196 Undang-Undang Nomor 36 Tahun 2009 tentang kesehatan dengan ancaman 10 tahun penjara dan denda maksimal Rp1 miliar. Fitra Asrirama/MetroTV.<br />
<br />
Hai, Sobat Medcom.id! Kalau kamu punya video peristiwa menarik bisa mengirimkannya ke redaksi@medcom.id.                        <br/>(ARV)                    </div>
                    <div class="bottom_article">
                        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
                    </div>
                </div>
                <div class="text_side">
                    <div class="box_15">
                        <p>Bagaimana tanggapan anda mengenai video ini?</p>
                        <ul class="feedback">
                            <li>
                                <button class="happy" data-action="happy" data-total="0" data-value="1437981">
                                    Happy
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="inspire" data-action="inspire" data-total="0" data-value="1437981">
                                    Inspire
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="confuse" data-action="confuse" data-total="0" data-value="1437981">
                                    Confuse
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="sad" data-action="sad" data-total="0" data-value="1437981">
                                    Sad
                                    <span></span>
                                </button>
                            </li>
                        </ul>
                    </div>
                    
                </div>
            </div>                            <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/8KyJorzN-bbpom-sita-74-ribu-obat-tradisional-ilegal-di-pekanbaru" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                 	<div class="w100fl">
        <!-- MEDCOM FILES -->
        <div class="box_11">
            <div class="ti_1 white">
                <span>VIDEO TERKAIT</span>
            </div>
            <ul class="box_11_ct three set_height">
                            <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/14/1437981/w3XpYDRkBO.jpg?w=300" alt="BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/8KyJorzN-bbpom-sita-74-ribu-obat-tradisional-ilegal-di-pekanbaru">BBPOM Sita 74 Ribu Obat Tradisional ilegal di Pekanbaru</a></h3>
                        <span>14 Juni 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/10/1436846/IlVNWDz5tJ.jpg?w=300" alt="BPOM Gerebek 2 Pabrik Tahu Formalin di Parung Bogor">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/zNAXZG6K-bpom-gerebek-2-pabrik-tahu-formalin-di-parung-bogor">BPOM Gerebek 2 Pabrik Tahu Formalin di Parung Bogor</a></h3>
                        <span>10 Juni 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/04/14/1413640/pTibRSfP5E.jpg?w=300" alt="Diduga Terkontaminasi Bakteri Salmonella, BPOM Hentikan Produk Kinder Joy">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/xkEZ6rrK-diduga-terkontaminasi-bakteri-salmonella-bpom-hentikan-produk-kinder-joy">Diduga Terkontaminasi Bakteri Salmonella, BPOM Hentikan Produk Kinder Joy</a></h3>
                        <span>14 April 2022</span>
                    </div>
                </li>
                            </ul>
        </div>
        <!-- MEDCOM FILES END -->
    </div>
	                            <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                                <script>
                                    (function(d,a,b,l,e,_) {
                                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                    })(window,document,'dable','script');
                                    dable('setService', 'medcom.id');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                </script>
                            </div>
                            <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                    		<div class="w100fl">
            <!-- MEDCOM FILES -->
            <div class="box_11">
                <div class="ti_1 white">
                    <span>VIDEO MEDCOM NASIONAL LAINNYA</span>
                    <a href="https://video.medcom.id/medcom-nasional">MORE <i class="fa fa-chevron-right"></i></a>
                </div>
                <ul class="box_11_ct three set_height">

                    
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/14/1438017/l53CvzZYVH.jpg?w=300" alt="Kasus Subvarian Omicron BA.4 dan BA.5 Meningkat, Yuk Kenali Gejalanya!">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/lKYqgZXK-kasus-subvarian-omicron-ba-4-dan-ba-5-meningkat-yuk-kenali-gejalanya">Kasus Subvarian Omicron BA.4 dan BA.5 Meningkat, Yuk Kenali Gejalanya!</a></h3>
                            <span>14 Juni 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/14/1438016/8qFVNsapAC.jpg?w=300" alt="Prediksi Puncak Omicron BA.4 dan BA.5, Menkes Ingatkan Segera Vaksin Booster">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/3NOzQg0K-prediksi-puncak-omicron-ba-4-dan-ba-5-menkes-ingatkan-segera-vaksin-booste">Prediksi Puncak Omicron BA.4 dan BA.5, Menkes Ingatkan Segera Vaksin Booster</a></h3>
                            <span>14 Juni 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/14/1438003/JSdEMwagLb.jpg?w=300" alt="8 Kasus Terkonfirmasi Positif Subvarian Omicron BA.4 dan BA.5 di Bali dan Jakarta">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/VNxoYR1K-8-kasus-positif-subvarian-omicron-ba-4-dan-ba-5-di-bali-dan-jakarta">8 Kasus Terkonfirmasi Positif Subvarian Omicron BA.4 dan BA.5 di Bali dan Jakarta</a></h3>
                            <span>14 Juni 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/14/1437977/AaVqfDwd5i.jpg?w=300" alt="Terpengaruh Sabu, Kades Ditangkap Karena Aniaya Pedagang Sayur">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/Wb7Xqr0k-terpengaruh-sabu-kades-ditangkap-karena-aniaya-pedagang-sayur">Terpengaruh Sabu, Kades Ditangkap Karena Aniaya Pedagang Sayur</a></h3>
                            <span>14 Juni 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/14/1437970/AuNCXWbG9f.jpg?w=300" alt="Warga Depok Dikejutkan oleh Jasad Bayi di Pintu Masuk Masjid">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/1bVqnxXN-warga-depok-dikejutkan-oleh-jasad-bayi-di-pintu-masuk-masjid">Warga Depok Dikejutkan oleh Jasad Bayi di Pintu Masuk Masjid</a></h3>
                            <span>14 Juni 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/13/1437858/UfpvWCMobu.jpg?w=300" alt="Khilafatul Muslimin Ganti e-KTP dengan Nomor Induk Warga">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/gNQeOWwN-khilafatul-muslimin-ganti-e-ktp-dengan-nomor-induk-warga">Khilafatul Muslimin Ganti e-KTP dengan Nomor Induk Warga</a></h3>
                            <span>13 Juni 2022</span>
                        </div>
                    </li>
                                        </ul>
            </div>
            <!-- MEDCOM FILES END -->
        </div>
		                        </div>
                        <div class="r_col">
                            
                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Vid_S1 -->
                                <div id='div-gpt-ad-1542612746984-0' style='height:250px; width:300px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612746984-0'); });
                                </script>
                                </div>                              
                            </div>
                            <!-- SHOWCASE ADS BANNER -->
                            
                                                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <span>POPULAR VIDEO</span>
                                </div>
                                <ul class="box_8 numbered">
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/12/1437302/RrLAUNJ0Cp.jpg?w=420" alt="Modus Pakai Mukena, Pria Pencuri HP di Mal Diamankan Polisi">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/zNAXZreK-modus-pakai-mukena-pria-pencuri-hp-di-mal-diamankan-polisi">Modus Pakai Mukena, Pria Pencuri HP di Mal Diamankan Polisi</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/391/polri><i class="fa fa-folder"></i> Polri</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/391/polri"><i class="fa fa-folder"></i> Polri</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/13/1437512/W3pcUOmVG7.jpg?w=420" alt="Di Tengah Duka Mendalam, Ridwan Kamil Temui Warga yang Bertakziah">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/breaking-news/ZkevG3AK-di-tengah-duka-mendalam-ridwan-kamil-temui-warga-yang-bertakziah">Di Tengah Duka Mendalam, Ridwan Kamil Temui Warga yang Bertakziah</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/21279/pemakaman-eril><i class="fa fa-folder"></i> Pemakaman Eril</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/21279/pemakaman-eril"><i class="fa fa-folder"></i> Pemakaman Eril</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/13/1437870/j1HO9C5YMu.jpg?w=420" alt="Karena Ini Anies Menang Pilgub DKI 2017">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/crosscheck/1bVqn1nN-karena-ini-anies-menang-pilgub-dki-2017">Karena Ini Anies Menang Pilgub DKI 2017</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/19790/pilgub-dki><i class="fa fa-folder"></i> Pilgub DKI</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/19790/pilgub-dki"><i class="fa fa-folder"></i> Pilgub DKI</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/12/1437344/gZ0J1wfFA2.jpg?w=420" alt="Jelang Kedatangan Jenazah Eril, Ribuan Warga Padati Gedung Pakuan">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/4KZq81Wk-jelang-kedatangan-jenazah-eril-ribuan-warga-padati-gedung-pakuan">Jelang Kedatangan Jenazah Eril, Ribuan Warga Padati Gedung Pakuan</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/329/ridwan-kamil><i class="fa fa-folder"></i> Ridwan Kamil</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/329/ridwan-kamil"><i class="fa fa-folder"></i> Ridwan Kamil</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/06/13/1437534/Wf6bcSeD9m.jpg?w=420" alt="Detik-detik Jenazah Eril Diberangkatkan ke Tempat Peristirahatan Terakhir">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/breaking-news/GKdj09Wb-detik-detik-jenazah-eril-diberangkatkan-ke-tempat-peristirahatan-terakhir">Detik-detik Jenazah Eril Diberangkatkan ke Tempat Peristirahatan Terakhir</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/21279/pemakaman-eril><i class="fa fa-folder"></i> Pemakaman Eril</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/21279/pemakaman-eril"><i class="fa fa-folder"></i> Pemakaman Eril</a> -->
                                            </div>
                                        </div>
                                    </li>
                                      
                                </ul>
                            </div>                            
                            
    <div class="w100fl list_3">
        <div class="ti_1 white">
            <span>TOP PROGRAM METRO TV</span>
        </div>
        <ul class="box_16">
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_impossible.png" alt="I'm Possible">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/the-legend">The Legend</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/hotroom">Hot Room</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kick-andy">Kick Andy</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_opsi.png" alt="Opsi">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/primetime-news">Primetime News</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_economicchallenge.png" alt="Economic Challenges">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/economic-challenges">Economic Challenges</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_eagle.png" alt="Eagle Documentary">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kontroversi">Kontroversi</a></h3>
                </div>
            </li>
        </ul>
    </div>                        </div>
                    </div>
                    
                </div>
            </div>
            <!-- CONTENT END -->
            
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id/">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0169 second [54]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>        </div>
        
                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "1437981";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
        
        <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
                //embed
                $("#embed").click(function(event){
                    event.preventDefault();
                    $(".embed_pop").addClass("show");
                });
                $(document).mouseup(function (e) {
                    if (!$(".embed_pop").is(e.target)
                    && $(".embed_pop").has(e.target).length === 0) 
                    {
                        $(".embed_pop").removeClass("show");
                    }
                });
                $(".bt_copy").click(function(){
                    var copyText = document.getElementById("embedLink");
                    copyText.select();
                    document.execCommand("copy");
                    alert("Copied the text: " + copyText.value);
                });

            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
           var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
            
            $(document).ready(function(){
                
                if ($('.parallax_wrap')[0]) {
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "480px");
                } else {
                    $('.parallax_ads').css("height" , "400px");
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "20px");
                }
                
                //headline
                $("#headline").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true,
                    autoWidth: true
                });
                $("#slider_3").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#slider_4").owlCarousel({
                    items: 4,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });            
            
        </script>
        
    </body>
</html>
