   
<!DOCTYPE html>
<html>
    <head>
        <title>Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa - Medcom.id</title>
	<meta name="title" content="Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e">
	<meta name="description" content="Seorang mantan Camat di Kabupaten Kampar, Riau berpura-pura mengalami ganguan jiwa usai ditetapkan sebagai tersangka atas kasus dugaan korupsi dana bantuan." />
	<meta name="keywords" content="kasus korupsi, gangguan jiwa, riau, korupsi dana bansos, mantan camat kampar pura-pura gila, mantan camat gangguan jiwa" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/ob34Jn5k-jadi-tersangka-kasus-korupsi-mantan-camat-pura-pura-gangguan-jiwa" />
	<meta property="dable:item_id" content="ob34Jn5k" />
	<meta property="dable:title" content="Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364913/nYbCptHAio.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Video" />
	<meta property="article:published_time" content="2021-12-15T09:59:22+0700" />
<link rel="canonical" href="https://video.medcom.id/medcom-nasional/ob34Jn5k-jadi-tersangka-kasus-korupsi-mantan-camat-pura-pura-gangguan-jiwa" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/video/medcom-nasional/ob34Jn5k-jadi-tersangka-kasus-korupsi-mantan-camat-pura-pura-gangguan-jiwa" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa" />
	<meta property="og:type" content="video" />
	<meta property="og:url" content="https://video.medcom.id/medcom-nasional/ob34Jn5k-jadi-tersangka-kasus-korupsi-mantan-camat-pura-pura-gangguan-jiwa" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364913/nYbCptHAio.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1639542553" />
	<meta property="og:description" content="Seorang mantan Camat di Kabupaten Kampar, Riau berpura-pura mengalami ganguan jiwa usai ditetapkan sebagai tersangka atas kasus dugaan korupsi dana bantuan." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa" />
	<meta property="twitter:description" content="Seorang mantan Camat di Kabupaten Kampar, Riau berpura-pura mengalami ganguan jiwa usai ditetapkan sebagai tersangka atas kasus dugaan korupsi dana bantuan." />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364913/nYbCptHAio.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1', [970, 90], 'div-gpt-ad-1542612690638-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_L1', [728, 90], 'div-gpt-ad-1542612713798-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_S1', [300, 250], 'div-gpt-ad-1542612746984-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1_Livestreaming', [970, 90], 'div-gpt-ad-1547634026415-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Skiny_Livestreaming', [1024, 507], 'div-gpt-ad-1555405285332-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Bg_Streaming', [2250, 1500], 'div-gpt-ad-1566984104991-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	        
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa",
      "image": [
        "https://cdn.medcom.id/dynamic/videos/2021/12/15/1364913/nYbCptHAio.jpg?w=635"
       ],
      "datePublished": "2021-12-15 09:59:22",
      "dateModified": "2021-12-15 09:59:22",
      "author": {
        "@type": "Person",
        "name": "MetroTV"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.medcom.id",
          "name": "medcom.id"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://video.medcom.id",
          "name": "Video"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://video.medcom.id/medcom-nasional",
          "name": "Video Medcom Nasional"
        }
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
            
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'arvi.ristiani',
  'dimension2' : '2021-12-15 09:59:22',
  'dimension3' : 'Video',
  'dimension4' : 'Medcom Nasional',
  'dimension5' : 'video',
  'dimension6' : '1364913',
  'dimension7' : 'kasus korupsi,Riau,orang dengan gangguan jiwa (ODGJ),kepala daerah korupsi',
  'dimension8' : 'MetroTV',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->
</head>
    <body>
        <div class="master_wrapper detail theme_2019">
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id/"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id/">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id//english">English</a></li>
                                            <li><a href="https://www.medcom.id//cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id//search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                       <a href="https://video.medcom.id/" class="current">Video</a>
                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" class = "act"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id//brandconnect">&nbsp;</a>
                    </div>
                </div>
                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://video.medcom.id/mvideo">M VIDEO</a></li>
                            <li><a href="https://video.medcom.id/program">TV PROGRAM</a></li>
                            <li><a href="https://www.medcom.id/index/popular-video">POPULAR VIDEO</a></li>
                            <li><a href="https://www.medcom.id/index/video">INDEX VIDEO</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <h5>Selamat Datang di</h5>
                                    <h3>medcom.id</h3>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <h5>DOWNLOAD OUR APPS</h5>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <h5>FOLLOW US</h5>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class="class = "active""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id//tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id//kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id//redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id//iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id//mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                                        <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <h5>Member of Media Group</h5>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Vid_B1 -->
                        <div id='div-gpt-ad-1542612690638-0' style='height:90px; width:970px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612690638-0'); });
                        </script>
                        </div>                    
                    </div>
                    <!-- LEADERBOARD END -->

                    
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://video.medcom.id/breaking-news/xkEZ7Q7K-gempa-berkekuatan-7-4-magnitudo-guncang-larantuka-berpotensi-tsunami?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Gempa Berkekuatan 7,4 Magnitudo Guncang Larantuka, Berpotensi Tsunami</a></li><li><a href="https://www.medcom.id/nasional/metro/4baqlDZb-1-1-juta-anak-6-11-tahun-di-dki-jadi-sasaran-vaksinasi?utm_source=desktop&utm_medium=headline&utm_campaign=WP">1,1 Juta Anak 6-11 Tahun di DKI Jadi Sasaran Vaksinasi</a></li><li><a href="https://www.medcom.id/ekonomi/makro/JKR3x1yN-setelah-g20-indonesia-didapuk-jadi-ketua-asean-dan-asean-3?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Setelah G20, Indonesia Didapuk Jadi Ketua ASEAN dan ASEAN+3</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/9K5XdxBk-presiden-tinjau-lumbung-pangan-di-jawa-tengah?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Presiden Tinjau Lumbung Pangan di Jawa Tengah</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/wkBX9mBN-haji-lulung-meninggal-dunia">Haji Lulung Meninggal Dunia</a></li><li><a href="https://www.medcom.id/nasional/daerah/Dkq4n9Qb-gempa-magnitudo-7-5-di-larantuka-bmkg-keluarkan-peringatan-dini-tsunami">Gempa Magnitudo 7,5 di Larantuka, BMKG Keluarkan Peringatan Dini Tsunami</a></li><li><a href="https://www.medcom.id/ekonomi/global/GbmaWVob-indonesia-harus-wujudkan-pemulihan-bersama-di-2023">Indonesia Harus Wujudkan Pemulihan Bersama di 2023</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/ob34njok-inggris-umumkan-kematian-perdana-terkait-varian-covid-19-omicron">Inggris Umumkan Kematian Perdana Terkait Varian Covid-19 Omicron</a></li><li><a href="https://www.medcom.id/olahraga/sports-lainnya/nN9XlLAK-koi-jalin-diplomasi-internasional-untuk-pertahankan-angkat-besi-di-olimpiade">KOI Jalin Diplomasi Internasional untuk Pertahankan Angkat Besi di Olimpiade</a></li><li><a href="https://www.medcom.id/nasional/metro/0kpvG36N-ppkm-jawa-bali-diperpanjang-jakarta-kembali-ke-level-1?utm_source=desktop&utm_medium=headline&utm_campaign=WP">PPKM Jawa-Bali Diperpanjang, Jakarta Kembali ke Level 1</a></li></ul>
	</div>
</div>               
                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                                        <div class="article">
                
                <div class="breadcrumb">
                    <ul>
                        <li><a href="https://www.medcom.id/">HOME</a></li>
                        <li><a href="https://video.medcom.id/">VIDEO</a></li>
                        <li><a href="https://video.medcom.id/medcom-nasional">MEDCOM NASIONAL</a></li>
                    </ul>
                </div>
                <div class="video_wrap">
                    <div class="vid_ct">
                     <script type="text/javascript">

							  var _gaq = _gaq || [];
							  _gaq.push(['_setAccount', 'UA-88568416-11']);
							  _gaq.push(['_trackPageview']);

							  (function() {
								var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
								ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
							  })();

							</script>

							<video width="100%" height="100%" poster="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364913/nYbCptHAio.jpg?w=635" controls onplay="ga('send', 'event', 'Video', 'control', 'play');"
							onended="ga('send', 'event', 'Video', 'control', 'ended');"
							onpause="ga('send', 'event', 'Video', 'control', 'pause');" autoplay controlsList="nodownload">
							    <source src="https://cdn.medcom.id/videos/2021/12/15/1364913/nYbCptHAio.mp4" type="video/mp4">
							</video>
						                    </div>
                </div>
                <div class="article_ct">
                     <div id="stickshare" class="share">
                    <ul>
                        <li class="embed_wrap">
                            <a href="#" id="embed" class="ico ico_embed"></a>
                            <div class="embed_pop">
                                <div class="embed_pop_ct">
                                    <p>Paste this code to your page</p>
                                    <input type="text" id="embedLink" value='<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/ob34Jn5k" frameborder="0" scrolling="no" allowfullscreen></iframe>'>
                                    <button class="bt_copy">Copy</button>
                                </div>
                            </div>
                        </li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://video.medcom.id/medcom-nasional/ob34Jn5k-jadi-tersangka-kasus-korupsi-mantan-camat-pura-pura-gangguan-jiwa?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Jadi+Tersangka+Kasus+Korupsi%2C+Mantan+Camat+Pura-pura+Gangguan+Jiwa+https%3A%2F%2Fmedcom.id%2Fs%2Fob34Jn5k%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                                    <h1>Jadi Tersangka Kasus Korupsi, Mantan Camat Pura-pura Gangguan Jiwa</h1>
                    <div class="foot_article">
                        <a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a>
						                        <a href="https://www.medcom.id/tag/1878/kasus-korupsi" class="topic"><i class="fa fa-folder"></i> kasus korupsi </a>
                                                <a href="https://www.medcom.id/tag/2353/riau" class="topic"><i class="fa fa-folder"></i> Riau </a>
                                                <a href="https://www.medcom.id/tag/13039/orang-dengan-gangguan-jiwa-odgj" class="topic"><i class="fa fa-folder"></i> orang dengan gangguan jiwa (ODGJ) </a>
                                                <a href="https://www.medcom.id/tag/18191/kepala-daerah-korupsi" class="topic"><i class="fa fa-folder"></i> kepala daerah korupsi </a>
                                                
                        
					</div>
                    <div class="info">
                        <div class="info_ct">MetroTV &bull; 15 Desember 2021 09:59</div>
                        <ul class="tool_bt">
                            <li><button class="font_plus">&nbsp;</button></li>
                            <li><button class="font_min">&nbsp;</button></li>
                            <li><button class="night_bt">&nbsp;</button></li>
                            <li><button class="day_bt">&nbsp;</button></li>
                            <li><button class="bt_save" data-action="save" data-value="1364913"><i class="fa fa-bookmark"></i></button></li>
                        </ul>
                    </div>
                    <div class="text" itemprop="articleBody" id="articleBody">
                        Seorang mantan Camat di Kabupaten Kampar, Riau berpura-pura mengalami ganguan jiwa usai ditetapkan sebagai tersangka atas kasus dugaan korupsi dana bantuan keuangan Provinsi Riau tahun anggaran 2015 sebesar Rp450 juta. Kejaksaan Negeri kampar langsung&nbsp; menahan terasangka usai mendapatkan hasil observasi kejiwaan dari Rumah Sakit Jiwa Tampan, Pekanbaru menyatakan tersangka dalam kondisi sehat.<br />
<br />
Tersangka Edi Harisman sebelumnya mangkir dari panggilan jaksa sebanyak tiga kali dengan alasan mengalami gangguan kejiwaan. Penyidik yang curiga menjemput tersangka di rumahnya untuk menjalani observasi kejiwaan di Rumah Sakit Jiwa Tampan Pekanbaru selama 12 hari. Usai diperiksa, RS menyatakan kondisi kejiawan tersangka dalam keadaan sehat.<br />
<br />
Tersangka langsung dibawa ke kantor Kejari Kampar dan menjalani pemeriksaan selama tiga jam sebelum akhirnya ditahan. Kasus korupsi terjadi saat tersangka menjabat sebagai Camat di Kampar Kiri Hilir ditunjuk sebagai penjabat kepala desa mentulik pada Oktober 2015 hingga Januari 2016. Saat itu, Desa Mentulik mendapat kucuran dana bantuan keuangan dari Pemprov Riau sebesar Rp500 juta. Namun tersangka menggunakan uang tersebut untuk kepetingan pribadi hingga Rp450 juta.<br />
<br />
Hai, Sobat Medcom.id! Kalau kamu punya video peristiwa menarik bisa mengirimkannya ke redaksi@medcom.id.                        <br/><br/><div id="author">(ARV)</div>
                    </div>
                    <div class="bottom_article">
                        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
                    </div>
                </div>
                <div class="text_side">
                    <div class="box_15">
                        <p>Bagaimana tanggapan anda mengenai video ini?</p>
                        <ul class="feedback">
                            <li>
                                <button class="happy" data-action="happy" data-total="0" data-value="1364913">
                                    Happy
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="inspire" data-action="inspire" data-total="0" data-value="1364913">
                                    Inspire
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="confuse" data-action="confuse" data-total="0" data-value="1364913">
                                    Confuse
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="sad" data-action="sad" data-total="0" data-value="1364913">
                                    Sad
                                    <span></span>
                                </button>
                            </li>
                        </ul>
                    </div>
                    
                </div>
            </div>                            <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/ob34Jn5k-jadi-tersangka-kasus-korupsi-mantan-camat-pura-pura-gangguan-jiwa" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                 	<div class="w100fl">
        <!-- MEDCOM FILES -->
        <div class="box_11">
            <div class="ti_1 white">
                <span>VIDEO TERKAIT</span>
            </div>
            <ul class="box_11_ct three set_height">
                            <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/11/26/1357832/uVf9HQ5raF.jpg?w=300" alt="Polisi Usut Dugaan Korupsi Anak Perusahaan BUMN">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/MkMqzqRk-polisi-usut-dugaan-korupsi-anak-perusahaan-bumn">Polisi Usut Dugaan Korupsi Anak Perusahaan BUMN</a></h3>
                        <span>26 November 2021</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/11/15/1352863/5ygiKDHBkZ.jpg?w=300" alt="Klarifikasi Bupati Banyumas Soal “Dipanggil Sebelum OTT”">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/primetime-news">Primetime News</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/primetime-news/GNlgrlBK-klarifikasi-bupati-banyumas-soal-dipanggil-sebelum-ott">Klarifikasi Bupati Banyumas Soal “Dipanggil Sebelum OTT”</a></h3>
                        <span>15 November 2021</span>
                    </div>
                </li>
                            </ul>
        </div>
        <!-- MEDCOM FILES END -->
    </div>
	                            <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                                <script>
                                    (function(d,a,b,l,e,_) {
                                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                    })(window,document,'dable','script');
                                    dable('setService', 'medcom.id');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                </script>
                            </div>
                            <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                    		<div class="w100fl">
            <!-- MEDCOM FILES -->
            <div class="box_11">
                <div class="ti_1 white">
                    <span>VIDEO MEDCOM NASIONAL LAINNYA</span>
                    <a href="https://video.medcom.id/medcom-nasional">MORE <i class="fa fa-chevron-right"></i></a>
                </div>
                <ul class="box_11_ct three set_height">

                    
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364944/jG9DTW7okv.jpg?w=300" alt="Didatangi Pihak Bank, Wanita Ini Lupa Punya Tabungan Rp600 Juta">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/4KZqmmwk-didatangi-pihak-bank-wanita-ini-lupa-punya-tabungan-rp600-juta">Didatangi Pihak Bank, Wanita Ini Lupa Punya Tabungan Rp600 Juta</a></h3>
                            <span>15 Desember 2021</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364901/g9fKn4SohI.jpg?w=300" alt="Puluhan ASN di Polewali Mandar Terdata Terima Bantuan Sosial">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/9K5Xndyk-puluhan-asn-di-polewali-mandar-terdata-terima-bantuan-sosial">Puluhan ASN di Polewali Mandar Terdata Terima Bantuan Sosial</a></h3>
                            <span>15 Desember 2021</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364894/UY0bkraGeS.jpg?w=300" alt="Diduga Cabuli 10 Muridnya yang Masih di Bawah umur, Guru Agama di Depok Ditangkap">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/5b2Glpek-guru-ngaji-di-depok-cabuli-10-muridnya-yang-masih-di-bawah-umur">Diduga Cabuli 10 Muridnya yang Masih di Bawah umur, Guru Agama di Depok Ditangkap</a></h3>
                            <span>15 Desember 2021</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364883/0w46Sb3t5J.jpg?w=300" alt="Terdampak Gempa NTT, 5 Bayi Ini Terpaksa Dirawat di Tenda Darurat">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/eN4GEMWK-terdampak-gempa-ntt-5-bayi-ini-terpaksa-dirawat-di-tenda-darurat">Terdampak Gempa NTT, 5 Bayi Ini Terpaksa Dirawat di Tenda Darurat</a></h3>
                            <span>15 Desember 2021</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/15/1364877/wUBRvqm2eW.jpg?w=300" alt="Oknum Polisi Jadi Beking Tambang Emas Ilegal">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/Wb7Xlg6k-jadi-beking-tambang-emas-ilegal-polda-jambi-tangkap-oknum-polisi">Oknum Polisi Jadi Beking Tambang Emas Ilegal</a></h3>
                            <span>15 Desember 2021</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/14/1364776/KzfeWqbIgR.jpg?w=300" alt="Viral, Langit Merah Disertai Petir di Jawa Timur, Ini Tanggapan BMKG">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/MkMDEzvb-viral-langit-merah-disertai-petir-di-jawa-timur-ini-tanggapan-bmkg">Viral, Langit Merah Disertai Petir di Jawa Timur, Ini Tanggapan BMKG</a></h3>
                            <span>14 Desember 2021</span>
                        </div>
                    </li>
                                        </ul>
            </div>
            <!-- MEDCOM FILES END -->
        </div>
		                        </div>
                        <div class="r_col">
                            
                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Vid_S1 -->
                                <div id='div-gpt-ad-1542612746984-0' style='height:250px; width:300px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612746984-0'); });
                                </script>
                                </div>                              
                            </div>
                            <!-- SHOWCASE ADS BANNER -->
                            
                                                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <span>POPULAR VIDEO</span>
                                </div>
                                <ul class="box_8 numbered">
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/14/1364482/XRqFoSVW8a.jpg?w=420" alt="Video Amatir Warga Panik Berlarian saat Gempa Guncang NTT">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/breaking-news/ybJrojnb-video-amatir-warga-panik-berlarian-saat-gempa-guncang-ntt">Video Amatir Warga Panik Berlarian saat Gempa Guncang NTT</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/168/gempa><i class="fa fa-folder"></i> gempa</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/168/gempa"><i class="fa fa-folder"></i> gempa</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/14/1364440/59UpJZhbFe.jpg?w=420" alt="Gempa Berkekuatan 7,4 Magnitudo Guncang Larantuka, Berpotensi Tsunami">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/breaking-news/xkEZ7Q7K-gempa-berkekuatan-7-4-magnitudo-guncang-larantuka-berpotensi-tsunami">Gempa Berkekuatan 7,4 Magnitudo Guncang Larantuka, Berpotensi Tsunami</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/168/gempa><i class="fa fa-folder"></i> gempa</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/168/gempa"><i class="fa fa-folder"></i> gempa</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/13/1364059/jdpncKSeZw.jpg?w=420" alt="Detik-detik Kebakaran Kabel Internet Sepanjang 10 Meter di Kebayoran Baru">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/wkBX9p4N-detik-detik-kebakaran-kabel-internet-sepanjang-10-meter-di-kebayoran-baru">Detik-detik Kebakaran Kabel Internet Sepanjang 10 Meter di Kebayoran Baru</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/316/kebakaran><i class="fa fa-folder"></i> kebakaran</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/316/kebakaran"><i class="fa fa-folder"></i> kebakaran</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/14/1364524/LHSWjIwAeh.jpg?w=420" alt="Situasi Pulau Adonara yang Dekat dengan Pusat Gempa NTT">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/breaking-news/PNg7Xn0N-situasi-pulau-adonara-yang-dekat-dengan-pusat-gempa-ntt">Situasi Pulau Adonara yang Dekat dengan Pusat Gempa NTT</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/19286/gempa-ntt><i class="fa fa-folder"></i> Gempa NTT</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/19286/gempa-ntt"><i class="fa fa-folder"></i> Gempa NTT</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2021/12/13/1364214/t2NphPI0TH.jpg?w=420" alt="Viral! Polisi Tolak Laporan Korban Perampokan di Pulogadung">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/gNQe9gON-viral-polisi-tolak-laporan-korban-perampokan-di-pulogadung">Viral! Polisi Tolak Laporan Korban Perampokan di Pulogadung</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/298/perampokan><i class="fa fa-folder"></i> perampokan</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/298/perampokan"><i class="fa fa-folder"></i> perampokan</a> -->
                                            </div>
                                        </div>
                                    </li>
                                      
                                </ul>
                            </div>                            
                            
    <div class="w100fl list_3">
        <div class="ti_1 white">
            <span>TOP PROGRAM</span>
        </div>
        <ul class="box_16">
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_opsi.png" alt="Opsi">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/opsi2sisi">Opsi</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/kick-andy">Kick Andy</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_economicchallenge.png" alt="Economic Challenges">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/economic-challenges">Economic Challenges</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_360.png" alt="360">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/360">360</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_impossible.png" alt="I'm Possible">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/i-m-possible">I'm Possible</a></h3>
                </div>
            </li>
            <li>
                <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_eagle.png" alt="Eagle Documentary">
                </div>
                <div class="text">
                    <h3><a href="https://video.medcom.id/eagle-documentary-series">Eagle Documentary</a></h3>
                </div>
            </li>
        </ul>
    </div>                        </div>
                    </div>
                    
                </div>
            </div>
            <!-- CONTENT END -->
            
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id/">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 1.1523 second [51]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>        </div>
        
                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "1364913";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
        
        <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
                //embed
                $("#embed").click(function(event){
                    event.preventDefault();
                    $(".embed_pop").addClass("show");
                });
                $(document).mouseup(function (e) {
                    if (!$(".embed_pop").is(e.target)
                    && $(".embed_pop").has(e.target).length === 0) 
                    {
                        $(".embed_pop").removeClass("show");
                    }
                });
                $(".bt_copy").click(function(){
                    var copyText = document.getElementById("embedLink");
                    copyText.select();
                    document.execCommand("copy");
                    alert("Copied the text: " + copyText.value);
                });

            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
           var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
            
            $(document).ready(function(){
                
                if ($('.parallax_wrap')[0]) {
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "480px");
                } else {
                    $('.parallax_ads').css("height" , "400px");
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "20px");
                }
                
                //headline
                $("#headline").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true,
                    autoWidth: true
                });
                $("#slider_3").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#slider_4").owlCarousel({
                    items: 4,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });            
            
        </script>
        
    </body>
</html>
