   
<!DOCTYPE html>
<html>
    <head>
        <title>Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah - Medcom.id</title>
	<meta name="title" content="Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e">
	<meta name="description" content="Kepala Staf Presiden Moeldoko membantah isu yang menyebut pembatalan pencabulan izin operasional Ponpes Shiddiqiyyah di Jombang, Jawa Timur" />
	<meta name="keywords" content="moeldoko,  pencabulan,  pencabulan santri,  pelecehan seksual" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/DkqAYP8k-moeldoko-bantah-pembatalan-pencabutan-izin-ponpes-shiddiqiyyah" />
	<meta property="dable:item_id" content="DkqAYP8k" />
	<meta property="dable:title" content="Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451628/eDcdbGRhnH.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Video" />
	<meta property="article:published_time" content="2022-07-15T16:41:12+0700" />
<link rel="canonical" href="https://video.medcom.id/medcom-nasional/DkqAYP8k-moeldoko-bantah-pembatalan-pencabutan-izin-ponpes-shiddiqiyyah" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/video/medcom-nasional/DkqAYP8k-moeldoko-bantah-pembatalan-pencabutan-izin-ponpes-shiddiqiyyah" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah" />
	<meta property="og:type" content="video" />
	<meta property="og:url" content="https://video.medcom.id/medcom-nasional/DkqAYP8k-moeldoko-bantah-pembatalan-pencabutan-izin-ponpes-shiddiqiyyah" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451628/eDcdbGRhnH.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1657879359" />
	<meta property="og:description" content="Kepala Staf Presiden Moeldoko membantah isu yang menyebut pembatalan pencabulan izin operasional Ponpes Shiddiqiyyah di Jombang, Jawa Timur" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah" />
	<meta property="twitter:description" content="Kepala Staf Presiden Moeldoko membantah isu yang menyebut pembatalan pencabulan izin operasional Ponpes Shiddiqiyyah di Jombang, Jawa Timur" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451628/eDcdbGRhnH.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1', [970, 90], 'div-gpt-ad-1542612690638-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_L1', [728, 90], 'div-gpt-ad-1542612713798-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_S1', [300, 250], 'div-gpt-ad-1542612746984-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1_Livestreaming', [970, 90], 'div-gpt-ad-1547634026415-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Skiny_Livestreaming', [1024, 507], 'div-gpt-ad-1555405285332-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Bg_Streaming', [2250, 1500], 'div-gpt-ad-1566984104991-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	        
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah karena Ada Kedekatan dengan Presiden",
      "image": [
        "https://cdn.medcom.id/dynamic/videos/2022/07/15/1451628/eDcdbGRhnH.jpg?w=635"
       ],
      "datePublished": "2022-07-15 16:41:12",
      "dateModified": "2022-07-15 16:41:12",
      "author": {
        "@type": "Person",
        "name": "MetroTV"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah karena Ada Kedekatan dengan Presiden"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.medcom.id",
          "name": "medcom.id"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://video.medcom.id",
          "name": "Video"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://video.medcom.id/medcom-nasional",
          "name": "Video Medcom Nasional"
        }
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
            
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'arvi.ristiani',
  'dimension2' : '2022-07-15 16:41:12',
  'dimension3' : 'Video',
  'dimension4' : 'Medcom Nasional',
  'dimension5' : 'video',
  'dimension6' : '1451628',
  'dimension7' : 'pencabulan,pelecehan seksual',
  'dimension8' : 'MetroTV',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics --></head>
    <body>
        <div class="master_wrapper detail theme_2019">
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id/"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id/">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id//english">English</a></li>
                                            <li><a href="https://www.medcom.id//cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id//search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                       <a href="https://video.medcom.id/" class="current">Video</a>
                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" class = "act"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id//brandconnect">&nbsp;</a>
                    </div>
                </div>
                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://video.medcom.id/mvideo">M VIDEO</a></li>
                            <li><a href="https://video.medcom.id/program">TV PROGRAM</a></li>
                            <li><a href="https://www.medcom.id/index/popular-video">POPULAR VIDEO</a></li>
                            <li><a href="https://www.medcom.id/index/video">INDEX VIDEO</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <h5>Selamat Datang di</h5>
                        <h3>medcom.id</h3>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl">
                        <h5>DOWNLOAD OUR APPS</h5>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
                        <h5>FOLLOW US</h5>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button>
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class="class = "active""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id//tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id//kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id//redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id//iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id//mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <h5>Member of Media Group</h5>
                    <ul>
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Vid_B1 -->
                        <div id='div-gpt-ad-1542612690638-0' style='height:90px; width:970px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612690638-0'); });
                        </script>
                        </div>                    
                    </div>
                    <!-- LEADERBOARD END -->

                    
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/olahraga/bulutangkis/zNAr092b-jadwal-wakil-indonesia-pada-perempat-final-singapore-open-hari-ini">Jadwal Wakil Indonesia pada Perempat Final Singapore Open Hari Ini</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/gNQjARWb-kabar-gembira-pns-punya-ijazah-setingkat-lebih-tinggi-bisa-ajukan-kenaikan-pangkat">Kabar Gembira, PNS Punya Ijazah Setingkat Lebih Tinggi Bisa Ajukan Kenaikan Pangkat</a></li><li><a href="https://www.medcom.id/ekonomi/global/nbwD6yRk-waspada-krisis-pangan-mengancam-276-juta-orang-di-dunia">Waspada! Krisis Pangan Mengancam 276 Juta Orang di Dunia</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/GNlQedVb-sri-mulyani-buka-g20-dengan-ucapan-belasungkawa-untuk-shinzo-abe">Sri Mulyani Buka G20 dengan Ucapan Belasungkawa untuk Shinzo Abe</a></li><li><a href="https://www.medcom.id/foto/internasional/wkB2VLvk-berita-duka-mantan-istri-donald-trump-ivana-meninggal-dunia">Berita Duka, Mantan Istri Donald Trump, Ivana Meninggal Dunia</a></li><li><a href="https://www.medcom.id/ekonomi/global/eN4qEYOb-sri-mulyani-kenaikan-utang-tak-hanya-menghantui-negara-miskin-tapi-juga-negara-maju">Sri Mulyani: Kenaikan Utang Tak hanya Menghantui Negara Miskin, Tapi Juga Negara Maju!</a></li><li><a href="https://www.medcom.id/ekonomi/global/aNrxWy1k-kenaikan-harga-energi-bikin-ekonomi-global-gonjang-ganjing">Kenaikan Harga Energi Bikin Ekonomi Global Gonjang-ganjing</a></li><li><a href="https://www.medcom.id/internasional/timur-tengah-afrika/JKRPXppb-biden-sambut-baik-arab-saudi-buka-wilayah-udara-untuk-semua-maskapai">Biden Sambut Baik Arab Saudi Buka Wilayah Udara untuk Semua Maskapai</a></li><li><a href="https://www.medcom.id/internasional/asean/GbmBRdok-tiba-di-singapura-presiden-sri-lanka-gotabaya-rajapaksa-ajukan-pengunduran-diri">Tiba di Singapura, Presiden Sri Lanka Gotabaya Rajapaksa Ajukan Pengunduran Diri</a></li><li><a href="https://www.medcom.id/hiburan/selebritas/eN4qE9ob-geledah-rumah-nikita-mirzani-polisi-sita-barang-ini">Geledah Rumah Nikita Mirzani, Polisi Sita Barang Ini</a></li></ul>
	</div>
</div>               
                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                                        <div class="article">

                <div class="breadcrumb">
                    <ul>
                        <li><a href="https://www.medcom.id/">HOME</a></li>
                        <li><a href="https://video.medcom.id/">VIDEO</a></li>
                        <li><a href="https://video.medcom.id/medcom-nasional">MEDCOM NASIONAL</a></li>
                    </ul>
                </div>
                <div class="video_wrap">
                    <div class="vid_ct">
                        <p><iframe width="1180" height="664" src="https://www.youtube.com/embed/ehxb8vJMu4U" title="Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah karena Ada Kedekatan dengan Presiden" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </p>
                    </div>
                </div>
                <div class="article_ct">
                     <div id="stickshare" class="share">
                    <ul>
                        <li class="embed_wrap">
                            <a href="#" id="embed" class="ico ico_embed"></a>
                            <div class="embed_pop">
                                <div class="embed_pop_ct">
                                    <p>Paste this code to your page</p>
                                    <input type="text" id="embedLink" value='<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/DkqAYP8k" frameborder="0" scrolling="no" allowfullscreen></iframe>'>
                                    <button class="bt_copy">Copy</button>
                                </div>
                            </div>
                        </li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://video.medcom.id/medcom-nasional/DkqAYP8k-moeldoko-bantah-pembatalan-pencabutan-izin-ponpes-shiddiqiyyah?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Moeldoko+Bantah+Pembatalan+Pencabutan+Izin+Ponpes+Shiddiqiyyah+karena+Ada+Kedekatan+dengan+Presiden+https%3A%2F%2Fmedcom.id%2Fs%2FDkqAYP8k%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                                    <h1>Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah karena Ada Kedekatan dengan Presiden</h1>
                    <div class="foot_article">
                        <a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a>
                                                        <a href="https://www.medcom.id/tag/447/pencabulan" class="topic"><i class="fa fa-folder"></i> Pencabulan </a>
                                                        <a href="https://www.medcom.id/tag/1651/pelecehan-seksual" class="topic"><i class="fa fa-folder"></i> Pelecehan seksual </a>
                                            </div>
                    <div class="info">
                        <div class="info_ct">MetroTV &bull; 15 Juli 2022 16:41</div>
                        <ul class="tool_bt">
                            <li><button class="font_plus">&nbsp;</button></li>
                            <li><button class="font_min">&nbsp;</button></li>
                            <li><button class="night_bt">&nbsp;</button></li>
                            <li><button class="day_bt">&nbsp;</button></li>
                            <li><button class="bt_save" data-action="save" data-value="1451628"><i class="fa fa-bookmark"></i></button></li>
                        </ul>
                    </div>
                    <div class="text">
                        Kepala Staf Presiden Moeldoko membantah isu yang menyebut pembatalan pencabulan izin operasional Ponpes Shiddiqiyyah di Jombang, Jawa Timur karena ada kedekatan antara petinggi pesantren dengan Presiden Joko Widodo. Moeldoko pastikan tidak ada kepentingan politik yang memengaruhi keputusan itu.<br />
<br />
Hai, Sobat Medcom.id! Kalau kamu punya video peristiwa menarik bisa mengirimkannya ke redaksi@medcom.id.                        <br />(ARV)                    </div>
                    <div class="bottom_article">
                        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
                    </div>
                </div>
                <div class="text_side">
                    <div class="box_15">
                        <p>Bagaimana tanggapan anda mengenai video ini?</p>
                        <ul class="feedback">
                            <li>
                                <button class="happy" data-action="happy" data-total="0" data-value="1451628">
                                    Happy
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="inspire" data-action="inspire" data-total="0" data-value="1451628">
                                    Inspire
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="confuse" data-action="confuse" data-total="0" data-value="1451628">
                                    Confuse
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="sad" data-action="sad" data-total="0" data-value="1451628">
                                    Sad
                                    <span></span>
                                </button>
                            </li>
                        </ul>
                    </div>

                </div>
            </div>                            <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/DkqAYP8k-moeldoko-bantah-pembatalan-pencabutan-izin-ponpes-shiddiqiyyah-karena-ada-kedekatan-dengan-presiden" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                 	<div class="w100fl">
        <!-- MEDCOM FILES -->
        <div class="box_11">
            <div class="ti_1 white">
                <span>VIDEO TERKAIT</span>
            </div>
            <ul class="box_11_ct three set_height">
                            <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451628/eDcdbGRhnH.jpg?w=300" alt="Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah karena Ada Kedekatan dengan Presiden">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/DkqAYP8k-moeldoko-bantah-pembatalan-pencabutan-izin-ponpes-shiddiqiyyah">Moeldoko Bantah Pembatalan Pencabutan Izin Ponpes Shiddiqiyyah karena Ada Kedekatan dengan Presiden</a></h3>
                        <span>15 Juli 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/14/1451282/jEAMkUHohn.jpg?w=300" alt="Anggota DPR Berinisial DK Dilaporkan Kasus Dugaan Pencabulan">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/ybJQERBN-anggota-dpr-berinisial-dk-dilaporkan-kasus-dugaan-pencabulan">Anggota DPR Berinisial DK Dilaporkan Kasus Dugaan Pencabulan</a></h3>
                        <span>14 Juli 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/14/1451116/9twInlBeYh.jpg?w=300" alt="Usai Pencabutan Izin Dibatalkan, Ribuan Santri Ikuti Pembelajaran di Ponpes Shiddiqiyah">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/3NOPldmb-usai-pencabutan-izin-dibatalkan-ribuan-santri-ikuti-pembelajaran-di-ponpes">Usai Pencabutan Izin Dibatalkan, Ribuan Santri Ikuti Pembelajaran di Ponpes Shiddiqiyah</a></h3>
                        <span>14 Juli 2022</span>
                    </div>
                </li>
                            </ul>
        </div>
        <!-- MEDCOM FILES END -->
    </div>
	                            <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                                <script>
                                    (function(d,a,b,l,e,_) {
                                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                    })(window,document,'dable','script');
                                    dable('setService', 'medcom.id');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                </script>
                            </div>
                            <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                    		<div class="w100fl">
            <!-- MEDCOM FILES -->
            <div class="box_11">
                <div class="ti_1 white">
                    <span>VIDEO MEDCOM NASIONAL LAINNYA</span>
                    <a href="https://video.medcom.id/medcom-nasional">MORE <i class="fa fa-chevron-right"></i></a>
                </div>
                <ul class="box_11_ct three set_height">

                    
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451631/HExnS4eFCo.jpg?w=300" alt="Jalur Sepeda Motor Jembatan Suramadu akan Ditutup Selama Setahun">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/zNPj67zk-jalur-sepeda-motor-jembatan-suramadu-akan-ditutup-selama-setahun">Jalur Sepeda Motor Jembatan Suramadu akan Ditutup Selama Setahun</a></h3>
                            <span>15 Juli 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451586/q7NBQuYE6K.jpg?w=300" alt="Viral! Sekelompok Ibu-ibu Tarik Mobil Pakai Jilbab yang Dijadikan Tali">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/yKXPy7OK-viral-sekelompok-ibu-ibu-tarik-mobil-pakai-jilbab-yang-dijadikan-tali">Viral! Sekelompok Ibu-ibu Tarik Mobil Pakai Jilbab yang Dijadikan Tali</a></h3>
                            <span>15 Juli 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451578/7rpUKjTn9R.jpg?w=300" alt="Detik-detik Evakuasi Pesawat SAM Air yang Ditembaki KKB">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/GKd2ZmEb-detik-detik-evakuasi-pesawat-sam-air-yang-ditembaki-kkb">Detik-detik Evakuasi Pesawat SAM Air yang Ditembaki KKB</a></h3>
                            <span>15 Juli 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451511/0ZnG3EYObD.jpg?w=300" alt="CEO Media Group: Inilah Waktunya untuk Generasi Muda Asia">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/GbmBRzOk-ceo-media-group-inilah-waktunya-untuk-generasi-muda-asia">CEO Media Group: Inilah Waktunya untuk Generasi Muda Asia</a></h3>
                            <span>15 Juli 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451542/F5cE9HfA8J.jpg?w=300" alt="Viral! Pemotor Nekat Terobos Warga Tahlilan">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/yKXPyrOK-viral-pemotor-nekat-terobos-warga-tahlilan">Viral! Pemotor Nekat Terobos Warga Tahlilan</a></h3>
                            <span>15 Juli 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/15/1451495/vmuiewg9q5.jpg?w=300" alt="Detik-detik Pencurian 2 Motor di Gang Sempit">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/yNLOMpgK-detik-detik-pencurian-2-motor-di-gang-sempit">Detik-detik Pencurian 2 Motor di Gang Sempit</a></h3>
                            <span>15 Juli 2022</span>
                        </div>
                    </li>
                                        </ul>
            </div>
            <!-- MEDCOM FILES END -->
        </div>
		                        </div>
                        <div class="r_col">
                            
                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Vid_S1 -->
                                <div id='div-gpt-ad-1542612746984-0' style='height:250px; width:300px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542612746984-0'); });
                                </script>
                                </div>                              
                            </div>
                            <!-- SHOWCASE ADS BANNER -->
                            
                                                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <span>POPULAR VIDEO</span>
                                </div>
                                <ul class="box_8 numbered">
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/13/1450454/A27JOgUtnX.jpg?w=420" alt="Sri Lanka Bangkrut, Presiden Rajapaksa Kabur ke Maldives">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-internasional/ObzmGWlN-sri-lanka-bangkrut-presiden-rajapaksa-kabur-ke-maldives">Sri Lanka Bangkrut, Presiden Rajapaksa Kabur ke Maldives</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/21395/sri-lanka-bangkrut><i class="fa fa-folder"></i> Sri lanka bangkrut</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/21395/sri-lanka-bangkrut"><i class="fa fa-folder"></i> Sri lanka bangkrut</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/13/1450763/mczibSLGZl.jpg?w=420" alt="Tidur dengan Kipas Angin Bahaya, Benarkah?">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-lifestyle/GNlQegBb-tidur-dengan-kipas-angin-bahaya-benarkah">Tidur dengan Kipas Angin Bahaya, Benarkah?</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/10328/asma><i class="fa fa-folder"></i> Asma</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/10328/asma"><i class="fa fa-folder"></i> Asma</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/14/1451002/R31TE0IYcQ.jpg?w=420" alt="Terbukti Rudapaksa Anaknya, Seorang Bapak Divonis 20 Tahun Penjara">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/zNAr0d3b-terbukti-rudapaksa-anaknya-seorang-bapak-divonis-20-tahun-penjara">Terbukti Rudapaksa Anaknya, Seorang Bapak Divonis 20 Tahun Penjara</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/461/pemerkosaan><i class="fa fa-folder"></i> Pemerkosaan</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/461/pemerkosaan"><i class="fa fa-folder"></i> Pemerkosaan</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/14/1451312/xrabIAPdKO.jpg?w=420" alt="Jika Ada Kejanggalan, IPW: Pihak Keluarga Brigadir J Sebaiknya Lapor Komnas HAM">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/ZkeLwOvb-kejanggalan-ipw-pihak-keluarga-brigadir-j-sebaiknya-lapor-komnas-ham">Jika Ada Kejanggalan, IPW: Pihak Keluarga Brigadir J Sebaiknya Lapor Komnas HAM</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/1595/polisi><i class="fa fa-folder"></i> Polisi</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/1595/polisi"><i class="fa fa-folder"></i> Polisi</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/07/13/1450480/64oubYlGLA.jpg?w=420" alt="Inflasi Meningkat, 1,3 Juta Warga Haiti Terancam Kelaparan">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-bisnis/GNGm9Mzk-inflasi-meningkat-1-3-juta-warga-haiti-terancam-kelaparan">Inflasi Meningkat, 1,3 Juta Warga Haiti Terancam Kelaparan</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/6777/kelaparan><i class="fa fa-folder"></i> Kelaparan</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/6777/kelaparan"><i class="fa fa-folder"></i> Kelaparan</a> -->
                                            </div>
                                        </div>
                                    </li>
                                      
                                </ul>
                            </div>                            
                            
    <div class="w100fl list_3">
        <div class="ti_1 white">
            <span>TOP PROGRAM METRO TV</span>
        </div>
        <ul class="box_16">
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_impossible.png" alt="I'm Possible">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/the-legend">The Legend</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/hotroom">Hot Room</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kick-andy">Kick Andy</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_opsi.png" alt="Opsi">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/primetime-news">Primetime News</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_economicchallenge.png" alt="Economic Challenges">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/economic-challenges">Economic Challenges</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_eagle.png" alt="Eagle Documentary">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kontroversi">Kontroversi</a></h3>
                </div>
            </li>
        </ul>
    </div>                        </div>
                    </div>
                    
                </div>
            </div>
            <!-- CONTENT END -->
            
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id/">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0199 second [52]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>        </div>
        
                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "1451628";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
        
        <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
                //embed
                $("#embed").click(function(event){
                    event.preventDefault();
                    $(".embed_pop").addClass("show");
                });
                $(document).mouseup(function (e) {
                    if (!$(".embed_pop").is(e.target)
                    && $(".embed_pop").has(e.target).length === 0) 
                    {
                        $(".embed_pop").removeClass("show");
                    }
                });
                $(".bt_copy").click(function(){
                    var copyText = document.getElementById("embedLink");
                    copyText.select();
                    document.execCommand("copy");
                    alert("Copied the text: " + copyText.value);
                });

            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
           var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
            
            $(document).ready(function(){
                
                if ($('.parallax_wrap')[0]) {
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "480px");
                } else {
                    $('.parallax_ads').css("height" , "400px");
                    $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom" , "20px");
                }
                
                //headline
                $("#headline").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true,
                    autoWidth: true
                });
                $("#slider_3").owlCarousel({
                    singleItem: true,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#slider_4").owlCarousel({
                    items: 4,
                    autoplay:true,
                    autoplayTimeout:1000,
                    nav: true
                });
                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });            
            
        </script>
        
    </body>
</html>
