   
<!DOCTYPE html>
<html>

<head>
    <title>BMKG Catat 239 kali Gempa Susulan di Cianjur - Medcom.id</title>
	<meta name="title" content="BMKG Catat 239 kali Gempa Susulan di Cianjur" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e">
	<meta name="description" content="BMKG mencatat sebanyak 239 kali gempa susulan terjadi di Cianjur, Jawa Barat dan gempa terbesar berkekuatan magnitudo 4,1." />
	<meta name="keywords" content="gempa bumi,  gempa,  gempa cianjur,  gempa susulan cianjur,  bmkg" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://www.medcom.id/amp/zNAr23nb-bmkg-catat-239-kali-gempa-susulan-di-cianjur" />
	<meta property="dable:item_id" content="zNAr23nb" />
	<meta property="dable:title" content="BMKG Catat 239 kali Gempa Susulan di Cianjur" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/videos/2022/11/25/1506846/ROzgaFJbxV.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Video" />
	<meta property="article:published_time" content="2022-11-25T17:19:28+0700" />
<link rel="canonical" href="https://video.medcom.id/breaking-news/zNAr23nb-bmkg-catat-239-kali-gempa-susulan-di-cianjur" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="BMKG Catat 239 kali Gempa Susulan di Cianjur" />
	<meta property="og:type" content="video" />
	<meta property="og:url" content="https://video.medcom.id/breaking-news/zNAr23nb-bmkg-catat-239-kali-gempa-susulan-di-cianjur" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/videos/2022/11/25/1506846/ROzgaFJbxV.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1669377247" />
	<meta property="og:description" content="BMKG mencatat sebanyak 239 kali gempa susulan terjadi di Cianjur, Jawa Barat dan gempa terbesar berkekuatan magnitudo 4,1." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="BMKG Catat 239 kali Gempa Susulan di Cianjur" />
	<meta property="twitter:description" content="BMKG mencatat sebanyak 239 kali gempa susulan terjadi di Cianjur, Jawa Barat dan gempa terbesar berkekuatan magnitudo 4,1." />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/videos/2022/11/25/1506846/ROzgaFJbxV.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1', [970, 90], 'div-gpt-ad-1542612690638-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_L1', [728, 90], 'div-gpt-ad-1542612713798-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_S1', [300, 250], 'div-gpt-ad-1542612746984-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_B1_Livestreaming', [970, 90], 'div-gpt-ad-1547634026415-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Skiny_Livestreaming', [1024, 507], 'div-gpt-ad-1555405285332-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Vid_Bg_Streaming', [2250, 1500], 'div-gpt-ad-1566984104991-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "BMKG Catat 239 kali Gempa Susulan di Cianjur",
      "image": [
        "https://cdn.medcom.id/dynamic/videos/2022/11/25/1506846/ROzgaFJbxV.jpg?w=635"
       ],
      "datePublished": "2022-11-25 17:19:28",
      "dateModified": "2022-11-25 17:19:28",
      "author": {
        "@type": "Person",
        "name": "MetroTV"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "BMKG Catat 239 kali Gempa Susulan di Cianjur"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.medcom.id",
          "name": "medcom.id"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://video.medcom.id",
          "name": "Video"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://video.medcom.id/breaking-news",
          "name": "Video Breaking News"
        }
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
        
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'arvi.ristiani',
  'dimension2' : '2022-11-25 17:19:28',
  'dimension3' : 'Video',
  'dimension4' : 'Breaking News',
  'dimension5' : 'video',
  'dimension6' : '1506846',
  'dimension7' : 'Gempa Bumi,gempa,Gempa Cianjur,BMKG',
  'dimension8' : 'MetroTV',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W72MGSK');</script>
<!-- End Google Tag Manager --></head>

<body>
    <div class="master_wrapper detail theme_2019">
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id/"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id/">Indonesia</a></li>
                                <li><a href="https://www.medcom.id//english">English</a></li>
                                <li><a href="https://www.medcom.id//cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id//search">
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://video.medcom.id/" class="current">Video</a>
            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><h2><a href="https://www.medcom.id/nasional/">Nasional</a></h2></li><li><h2><a href="https://www.medcom.id/internasional/">Internasional</a></h2></li><li><h2><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></h2></li><li><h2><a href="https://www.medcom.id/olahraga/">Olahraga</a></h2></li><li><h2><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></h2></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li><a href="https://www.medcom.id/properti/">Properti</a></li><li><a href="https://www.medcom.id/gaya/">Gaya</a></li>                    </ul>
                </li>
                <li><h2><a href="https://www.medcom.id/tag/4110/piala-dunia-2022" " class="highlight "><span>Demam Bola</span></a></h2></li><li><h2><a href="https://www.medcom.id/tag/16179/pemilu-2024" " class="highlight "><span>Pemilu 2024</span></a></h2></li><li><h2><a href="https://www.medcom.id/oase/" ><span>Pilar</span></a></h2></li><li><h2><a href="https://www.medcom.id/cekfakta/" ><span>Cek Fakta</span></a></h2></li><li><h2><a href="https://video.medcom.id/" class = "act"><span>Video</span></a></h2></li><li><h2><a href="https://www.medcom.id/foto/" ><span>Foto</span></a></h2></li><li><h2><a href="https://www.medcom.id/grafis/" ><span>Grafis</span></a></h2></li>                <li class="dropdown">
                    <a><span>Streaming <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><h2><a href="https://video.medcom.id/streaming/">Metro TV</a></h2></li><li><h2><a href="https://video.medcom.id/magnachannel/">Magna Channel</a></h2></li><li><h2><a href="https://video.medcom.id/mgnetwork/">MetroGlobe</a></h2></li><li><h2><a href="https://video.medcom.id/bnchannel/">BN Channel</a></h2></li>                    </ul>
                </li>

                <li><h2><a href="https://www.medcom.id/index/" ><span>Index</span></a></h2></li>
            </ul>
            <a class="bc" href="https://www.medcom.id//brandconnect">&nbsp;</a>
        </div>
    </div>
    <div class="wrap">
        <div class="nav_row">
            <ul class="submenu">
                <li><a href="https://video.medcom.id/mvideo">M VIDEO</a></li>
                <li><a href="https://video.medcom.id/program">TV PROGRAM</a></li>
                <li><a href="https://www.medcom.id/index/popular-video">POPULAR VIDEO</a></li>
                <li><a href="https://www.medcom.id/index/video">INDEX VIDEO</a></li>
            </ul>
        </div>
    </div>
</div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <h5>Selamat Datang di</h5>
                        <h3>medcom.id</h3>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl">
                        <h5>DOWNLOAD OUR APPS</h5>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
                        <h5>FOLLOW US</h5>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button>
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional/">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional/">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti/">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya/">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase/">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta/">Cek Fakta</a></li><li class="class = "active""><a href="https://video.medcom.id/">Video</a></li><li class=""><a href="https://www.medcom.id/foto/">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis/">Grafis</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id//tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id//kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id//redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id//iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id//mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <h5>Member of Media Group</h5>
                    <ul>
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOARD -->
                <div class="leaderboard">
                    <!-- /21764741526/Medcom_Dekstop/D_Vid_B1 -->
                    <div id='div-gpt-ad-1542612690638-0' style='height:90px; width:970px;'>
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1542612690638-0');
                            });
                        </script>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <?/*=$vnewsticker;*/ ?>

                <div class="mid_content mt40">
                    <div class="lc_col pr_20">
                                    <div class="article">

                <div class="breadcrumb">
                    <ul>
                        <li><a href="https://www.medcom.id/">HOME</a></li>
                        <li><a href="https://video.medcom.id/">VIDEO</a></li>
                        <li><a href="https://video.medcom.id/breaking-news">BREAKING NEWS</a></li>
                    </ul>
                </div>
                <div class="video_wrap">
                    <div class="vid_ct">
                        <p><iframe width="1237" height="696" src="https://www.youtube.com/embed/VpTgMQ7YUdg" title="BMKG CATAT 239 KALI GEMPA SUSULAN DI CIANJUR" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </p>
                    </div>
                </div>
                <div class="article_ct">
                     <div id="stickshare" class="share">
                    <ul>
                        <li class="embed_wrap">
                            <a href="#" id="embed" class="ico ico_embed"></a>
                            <div class="embed_pop">
                                <div class="embed_pop_ct">
                                    <p>Paste this code to your page</p>
                                    <input type="text" id="embedLink" value='<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/zNAr23nb" frameborder="0" scrolling="no" allowfullscreen></iframe>'>
                                    <button class="bt_copy">Copy</button>
                                </div>
                            </div>
                        </li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://video.medcom.id/breaking-news/zNAr23nb-bmkg-catat-239-kali-gempa-susulan-di-cianjur?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=BMKG+Catat+239+kali+Gempa+Susulan+di+Cianjur+https%3A%2F%2Fmedcom.id%2Fs%2FzNAr23nb%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                                    <h1>BMKG Catat 239 kali Gempa Susulan di Cianjur</h1>

                    <div class="info">
                        <div class="info_ct">MetroTV &bull; 25 November 2022 17:19</div>
                        <ul class="tool_bt">
                            <li><button class="font_plus">&nbsp;</button></li>
                            <li><button class="font_min">&nbsp;</button></li>
                            <li><button class="night_bt">&nbsp;</button></li>
                            <li><button class="day_bt">&nbsp;</button></li>
                            <li><button class="bt_save" data-action="save" data-value="1506846"><i class="fa fa-bookmark"></i></button></li>
                        </ul>
                    </div>
                    <div class="text">
                        Warga korban gempa kembali merasakan gempa susulan di sekitar wilayah Cianjur, Jawa Barat, Jumat (25/11/2022) pukul 01.44 WIB. BMKG mencatat sebanyak 239 kali gempa susulan terjadi di Cianjur, Jawa Barat dan gempa terbesar berkekuatan magnitudo 4,1.<br />
<br />
PLT Kepala Pusat Gempa Bumi dan Tsunami BMKG, Daryono mengatakan, berdasarkan data dan metode statistik gempa susulan dengan magnitudo 4.1 yang terjadi mengubah estimasi gempa susulan yang akan kembali terjadi.<br />
<br />
Hai, Sobat Medcom.id! Kalau kamu punya video peristiwa menarik bisa mengirimkannya ke redaksi@medcom.id.                        <br />(ARV)                    </div><br>
                    <div class="foot_article">
                        <a href="https://video.medcom.id/breaking-news">Breaking News</a>
                                                        <a href="https://www.medcom.id/tag/1679/gempa-bumi" class="topic"><i class="fa fa-folder"></i> Gempa Bumi </a>
                                                        <a href="https://www.medcom.id/tag/168/gempa" class="topic"><i class="fa fa-folder"></i> Gempa </a>
                                                        <a href="https://www.medcom.id/tag/22914/gempa-cianjur" class="topic"><i class="fa fa-folder"></i> Gempa Cianjur </a>
                                                        <a href="https://www.medcom.id/tag/14797/bmkg" class="topic"><i class="fa fa-folder"></i> BMKG </a>
                                            </div><br>
                    <div class="bottom_article">
                        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
                    </div>
                </div>
                <div class="text_side">
                    <div class="box_15">
                        <p>Bagaimana tanggapan anda mengenai video ini?</p>
                        <ul class="feedback">
                            <li>
                                <button class="happy" data-action="happy" data-total="0" data-value="1506846">
                                    Happy
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="inspire" data-action="inspire" data-total="0" data-value="1506846">
                                    Inspire
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="confuse" data-action="confuse" data-total="0" data-value="1506846">
                                    Confuse
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="sad" data-action="sad" data-total="0" data-value="1506846">
                                    Sad
                                    <span></span>
                                </button>
                            </li>
                        </ul>
                    </div>

                </div>
            </div>                        <div class="box_14 comment_section">
                            <div class="ti_1 white">
                                <span>LEAVE A COMMENT</span>
                            </div>
                            <div class="box_7">
                                <div data-pym-src="https://me.medcom.id/comments/embed/zNAr23nb-bmkg-catat-239-kali-gempa-susulan-di-cianjur" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>

                                <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                            </div>
                        </div>
                             	<div class="w100fl">
        <!-- MEDCOM FILES -->
        <div class="box_11">
            <div class="ti_1 white">
                <span>VIDEO TERKAIT</span>
            </div>
            <ul class="box_11_ct three set_height">
                            <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/25/1506847/hG6JcQnMBv.jpg?w=300" alt="Kondisi Terkini Gempa Cianjur, 310 Meninggal dan 24 Orang Hilang">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/VNxw5vDK-kondisi-terkini-gempa-cianjur-310-meninggal-dan-24-orang-hilang">Kondisi Terkini Gempa Cianjur, 310 Meninggal dan 24 Orang Hilang</a></h3>
                        <span>25 November 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/25/1506848/OpJSwdgcb6.jpg?w=300" alt="Bantu Korban Gempa, PMI Surakarta Kirim Tim Medis ke Cianjur">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/medcom-nasional">Medcom Nasional</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/medcom-nasional/JKRPaAOb-bantu-korban-gempa-pmi-surakarta-kirim-tim-medis-ke-cianjur">Bantu Korban Gempa, PMI Surakarta Kirim Tim Medis ke Cianjur</a></h3>
                        <span>25 November 2022</span>
                    </div>
                </li>
                                <li>
                    <div class="pic h150">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/25/1506846/ROzgaFJbxV.jpg?w=300" alt="BMKG Catat 239 kali Gempa Susulan di Cianjur">
                    </div>
                    <div class="text">
                        <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                        <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/zNAr23nb-bmkg-catat-239-kali-gempa-susulan-di-cianjur">BMKG Catat 239 kali Gempa Susulan di Cianjur</a></h3>
                        <span>25 November 2022</span>
                    </div>
                </li>
                            </ul>
        </div>
        <!-- MEDCOM FILES END -->
    </div>
	                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                            <script>
                                (function(d, a, b, l, e, _) {
                                    if (d[b] && d[b].q) return;
                                    d[b] = function() {
                                        (d[b].q = d[b].q || []).push(arguments)
                                    };
                                    e = a.createElement(l);
                                    e.async = 1;
                                    e.charset = 'utf-8';
                                    e.src = '//static.dable.io/dist/plugin.min.js';
                                    _ = a.getElementsByTagName(l)[0];
                                    _.parentNode.insertBefore(e, _);
                                })(window, document, 'dable', 'script');
                                dable('setService', 'medcom.id');
                                dable('sendLogOnce');
                                dable('renderWidget', 'dablewidget_G7Z5wGoW');
                            </script>
                        </div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                		<div class="w100fl">
            <!-- MEDCOM FILES -->
            <div class="box_11">
                <div class="ti_1 white">
                    <span>VIDEO BREAKING NEWS LAINNYA</span>
                    <a href="https://video.medcom.id/breaking-news">MORE <i class="fa fa-chevron-right"></i></a>
                </div>
                <ul class="box_11_ct three set_height">

                    
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/25/1506847/hG6JcQnMBv.jpg?w=300" alt="Kondisi Terkini Gempa Cianjur, 310 Meninggal dan 24 Orang Hilang">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/VNxw5vDK-kondisi-terkini-gempa-cianjur-310-meninggal-dan-24-orang-hilang">Kondisi Terkini Gempa Cianjur, 310 Meninggal dan 24 Orang Hilang</a></h3>
                            <span>25 November 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/24/1506428/iI0A7LXkJs.jpg?w=300" alt="BMKG Imbau Warga Cianjur Waspada Longsor Susulan & Banjir Bandang">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/DkqAdDnk-bmkg-imbau-warga-cianjur-waspada-longsor-susulan-banjir-bandang">BMKG Imbau Warga Cianjur Waspada Longsor Susulan & Banjir Bandang</a></h3>
                            <span>24 November 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/24/1506429/gZChwVHQBx.jpg?w=300" alt="Update Gempa Cianjur, 272 Meninggal dan 39 Orang Hilang">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/dN6a8pGK-update-gempa-cianjur-272-meninggal-dan-39-orang-hilang">Update Gempa Cianjur, 272 Meninggal dan 39 Orang Hilang</a></h3>
                            <span>24 November 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/24/1506136/NKzXVsqCG4.jpg?w=300" alt="Presiden Jokowi Tinjau Penanganan Korban Gempa di RSUD Sayang Hari Ini">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/GNGmPoAk-presiden-jokowi-tinjau-penanganan-korban-gempa-di-rsud-sayang-hari-ini">Presiden Jokowi Tinjau Penanganan Korban Gempa di RSUD Sayang Hari Ini</a></h3>
                            <span>24 November 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/24/1506095/KSE64M8pLI.jpg?w=300" alt="Tiba di Cijedil Cianjur, Jokowi: Saya Ingin Pastikan Proses Evakuasi Berjalan dengan Baik">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/yNLO5w1K-tiba-di-cijedil-jokowi-saya-ingin-pastikan-proses-evakuasi-berjalan-baik">Tiba di Cijedil Cianjur, Jokowi: Saya Ingin Pastikan Proses Evakuasi Berjalan dengan Baik</a></h3>
                            <span>24 November 2022</span>
                        </div>
                    </li>
                        
                    <li>
                        <div class="pic h150">
                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/23/1505880/CR3rfLDVAq.jpg?w=300" alt="Update Terkini, 271 Korban Meninggal 40 Hilang Akibat Gempa Cianjur">
                        </div>
                        <div class="text">
                            <h4><a href="https://video.medcom.id/breaking-news">Breaking News</a></h4>
                            <h3 class="fs16"><a href="https://video.medcom.id/breaking-news/GNGmPdrk-update-terkini-271-korban-meninggal-40-hilang-akibat-gempa-cianjur">Update Terkini, 271 Korban Meninggal 40 Hilang Akibat Gempa Cianjur</a></h3>
                            <span>23 November 2022</span>
                        </div>
                    </li>
                                        </ul>
            </div>
            <!-- MEDCOM FILES END -->
        </div>
		                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Vid_S1 -->
                            <div id='div-gpt-ad-1542612746984-0' style='height:250px; width:300px;'>
                                <script>
                                    googletag.cmd.push(function() {
                                        googletag.display('div-gpt-ad-1542612746984-0');
                                    });
                                </script>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                                                    <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <span>POPULAR VIDEO</span>
                                </div>
                                <ul class="box_8 numbered">
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/23/1505602/XYOV71EvmC.jpg?w=420" alt="Klarifikasi Ketua DPRD Lampung Tengah Terkait Video Viral Mesra Bersama Lurah">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/zNArE2wb-klarifikasi-ketua-dprd-lampung-tengah-terkait-video-viral-mesra-bersama-lur">Klarifikasi Ketua DPRD Lampung Tengah Terkait Video Viral Mesra Bersama Lurah</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/16265/video-viral><i class="fa fa-folder"></i> Video Viral</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/16265/video-viral"><i class="fa fa-folder"></i> Video Viral</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/23/1505877/mYJA1ZGnvX.jpg?w=420" alt="BMKG Sebut 171 kali Gempa Susulan Terjadi di Cianjur hingga Rabu Sore">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/breaking-news/Wb7aPodK-bmkg-sebut-171-kali-gempa-susulan-terjadi-di-cianjur-hingga-rabu-sore">BMKG Sebut 171 kali Gempa Susulan Terjadi di Cianjur hingga Rabu Sore</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/1679/gempa-bumi><i class="fa fa-folder"></i> Gempa bumi</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/1679/gempa-bumi"><i class="fa fa-folder"></i> Gempa bumi</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/23/1505946/9UoSiGQry2.jpg?w=420" alt="Hibur Anak-anak Korban Gempa, Sejumlah Personel Korps Brimob Adakan Kegiatan Trauma Healing">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/zNArEZvb-hibur-anak-anak-korban-gempa-korps-brimob-adakan-kegiatan-trauma-healing">Hibur Anak-anak Korban Gempa, Sejumlah Personel Korps Brimob Adakan Kegiatan Trauma Healing</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/168/gempa><i class="fa fa-folder"></i> Gempa</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/168/gempa"><i class="fa fa-folder"></i> Gempa</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/24/1506136/NKzXVsqCG4.jpg?w=420" alt="Presiden Jokowi Tinjau Penanganan Korban Gempa di RSUD Sayang Hari Ini">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/breaking-news/GNGmPoAk-presiden-jokowi-tinjau-penanganan-korban-gempa-di-rsud-sayang-hari-ini">Presiden Jokowi Tinjau Penanganan Korban Gempa di RSUD Sayang Hari Ini</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/1679/gempa-bumi><i class="fa fa-folder"></i> Gempa Bumi</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/1679/gempa-bumi"><i class="fa fa-folder"></i> Gempa Bumi</a> -->
                                            </div>
                                        </div>
                                    </li>
                                                                    <li>
                                        <div class="pic">
                                            <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/11/24/1506329/QZgaP9W2cY.jpg?w=420" alt="500 Ton Beras Senilai Rp4 Miliar Hilang di Gudang Bulog Bittoeng">
                                        </div>
                                        <div class="text">
                                            <h3><a href="https://video.medcom.id/medcom-nasional/dN6a8MRK-500-ton-beras-senilai-rp4-miliar-hilang-di-gudang-bulog-bittoeng">500 Ton Beras Senilai Rp4 Miliar Hilang di Gudang Bulog Bittoeng</a></h3>
                                            <div class="foot_article">
                                                <a class="topic" href=https://www.medcom.id/tag/4343/sembako><i class="fa fa-folder"></i> Sembako</a>                                               <!--  <a class="topic" href="https://www.medcom.id/tag/4343/sembako"><i class="fa fa-folder"></i> Sembako</a> -->
                                            </div>
                                        </div>
                                    </li>
                                      
                                </ul>
                            </div>
                        
    <div class="w100fl list_3">
        <div class="ti_1 white">
            <span>TOP PROGRAM METRO TV</span>
        </div>
        <ul class="box_16">
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_impossible.png" alt="I'm Possible">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/the-legend">The Legend</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/hotroom">Hot Room</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_kickandy.png" alt="Kick Andy">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kick-andy">Kick Andy</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_opsi.png" alt="Opsi">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/primetime-news">Primetime News</a></h3>
                </div>
            </li>
            <li>
               <!--  <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_economicchallenge.png" alt="Economic Challenges">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/economic-challenges">Economic Challenges</a></h3>
                </div>
            </li>
            <li>
                <!-- <div class="pic">
                    <img src="https://va.medcom.id/2018/default/images/video/lg_eagle.png" alt="Eagle Documentary">
                </div> -->
                <div class="text">
                    <h3><a href="https://metrotvnews.com/program/kontroversi">Kontroversi</a></h3>
                </div>
            </li>
        </ul>
    </div>                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        			<div class="footer" id="footer">
			    <div class="wrap pr">
			        <a class="foot_logo" href="https://www.medcom.id/">
			            <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
			        </a>
			        <div class="foot_nav">
			            <ul>
			                <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
			                <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
			                <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
			                <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
			                <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
			                <li><a href="https://www.medcom.id//metodologi-cekfakta">Metodologi Cek Fakta</a></li>
			                <li><a href="https://www.medcom.id//kode-etik">Kode Etik</a></li>
			                <li><a href="https://www.medcom.id//privacy-policy">Privacy Policy</a></li>
			                <li><a href="http://career.metrotvnews.com/">Karir</a></li>
			            </ul>
			        </div>
			        <div class="w100fl foot_group">
			            <a href="https://www.metrotvnews.com">
			                <img src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews" width="200" height="50">
			            </a>

			            <a href="https://mediaindonesia.com/">
			                <img src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="media indonesia" width="200" height="50">
			            </a>

			            <a href="https://www.lampost.co/">
			                <img src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="Lampung Post" width="200" height="50">
			            </a>

			            <a href="https://www.inibaru.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="Inibaru" width="200" height="50">
			            </a>

			            <a href="https://www.podme.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/podme_light.webp" alt="Podme" width="200" height="50">
			            </a>
			        </div>
			        <div class="w100fl">
			            			            <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0447 second [54]</div>
			            <ul class="foot_social">
			                <li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
			            </ul>
			        </div>
			    </div>
			</div>
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W72MGSK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->    </div>

            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
    <script type="text/javascript">
        function createRemotingDiv(id, url, payload) {
            var rDiv = document.createElement('div');
            rDiv.id = 'remotingDiv';
            var style = 'border:0;width:0;height:0;';
            rDiv.innerHTML = "<iframe name='" + id + "' id='" + id + "' style ='" + style + "'></iframe>";

            document.body.appendChild(rDiv);
            rDiv.iframe = document.getElementById(id);

            rDiv.form = document.createElement('form');
            rDiv.form.setAttribute('id', id + 'RemotingForm');
            rDiv.form.setAttribute('action', url);

            rDiv.form.setAttribute('target', id);
            rDiv.form.target = id;
            rDiv.form.setAttribute('method', 'post');

            fLen = payload.length;
            for (i = 0; i < fLen; i++) {
                rDiv.form.innerHTML += '<input type="hidden" name="' + payload[i][0] + '" id="' + payload[i][0] + '" value="' + payload[i][1] + '">';
            }
            rDiv.appendChild(rDiv.form);
            rDiv.data = document.getElementById(id + 'Data');

            return rDiv;
        }

        function sendRequest(url, payload, callback) {
            remotingDiv = createRemotingDiv('remotingFrame', '', payload);
            remotingDiv.form.action = url;
            remotingDiv.callback = callback;
            remotingDiv.form.submit();
        }


        (function(d) {
            var content_id = "1506846";
            var _bcq = _bcq || [];
            _bcq.push(['id', content_id]);

            if (content_id != 0) {
                sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result) {
                    alert(result)
                });
            }
        })(document);
    </script>

    <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
                //embed
                $("#embed").click(function(event){
                    event.preventDefault();
                    $(".embed_pop").addClass("show");
                });
                $(document).mouseup(function (e) {
                    if (!$(".embed_pop").is(e.target)
                    && $(".embed_pop").has(e.target).length === 0) 
                    {
                        $(".embed_pop").removeClass("show");
                    }
                });
                $(".bt_copy").click(function(){
                    var copyText = document.getElementById("embedLink");
                    copyText.select();
                    document.execCommand("copy");
                    alert("Copied the text: " + copyText.value);
                });

            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
    <script id="wpn"></script>
    <script id="mm"></script>
    <script>
        var myLazyLoad = new LazyLoad({
            elements_selector: ".master_wrapper img"
        });
        var timestamp = new Date().valueOf();
        var wpn = "https://www.medcom.id/wpn.js";
                document.getElementById('wpn').src = wpn;
        var mm = "https://me.medcom.id/mm.js";
        document.getElementById('mm').src = mm;
        console.log('mm: ' + mm);

        $(document).ready(function() {

            if ($('.parallax_wrap')[0]) {
                $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom", "480px");
            } else {
                $('.parallax_ads').css("height", "400px");
                $('.box_7 .box_7_ct:nth-child(4)').css("margin-bottom", "20px");
            }

            //headline
            $("#headline").owlCarousel({
                singleItem: true,
                autoplay: true,
                autoplayTimeout: 1000,
                nav: true,
                autoWidth: true
            });
            $("#slider_3").owlCarousel({
                singleItem: true,
                autoplay: true,
                autoplayTimeout: 1000,
                nav: true
            });
            $("#slider_4").owlCarousel({
                items: 4,
                autoplay: true,
                autoplayTimeout: 1000,
                nav: true
            });
            $("#stickshare a").on("click", function(e) {
                e.preventDefault();
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });
            })
        });
    </script>

</body>

</html>